<!DOCTYPE html>
<html lang="ru" >
<head>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>window.YaHeaderBiddingSettings = {
                biddersMap: {criteo: '740609',betweenDigital: '1092319',myTarget: '827919',rtbhouse: '1417985'},
                adUnits: [{code: 'adfox_158030932359224632',bids: [{bidder: 'criteo',params: {placementId: '1490687'}}]},{code: 'adfox_158030933750087728',bids: [{bidder: 'criteo',params: {placementId: '1490688'}}]},{code: 'adfox_153261106089264988',bids: [{bidder: 'criteo',params: {placementId: '1157877'}},{bidder: 'betweenDigital',params: {placementId: '3750348'}}],sizes: [[300,600]]},{code: 'adfox_158082916500264555',bids: [{bidder: 'criteo',params: {placementId: '1091351'}}]},{code: 'adfox_158143586123779111',bids: [{bidder: 'criteo',params: {placementId: '1490698'}}]},{code: 'adfox_153261773090236151',bids: [{bidder: 'criteo',params: {placementId: '1114667'}},{bidder: 'betweenDigital',params: {placementId: '33753204'}},{bidder: 'myTarget',params: {placementId: '332961'}}],sizes: [[300,300]]},{code: 'adfox_153261737790015262',bids: [{bidder: 'criteo',params: {placementId: '1195049'}},{bidder: 'betweenDigital',params: {placementId: '3324784'}}],sizes: [[320,120]]}],
                timeout: 800
            }</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type='text/javascript'>window.__SM_COUNTER_ID = 45130;</script>
<title data-react-helmet="true">7 устоявшихся заблуждений об оружии, которые нам навязал кинематограф - С нами не соскучишься! - медиаплатформа МирТесен</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="yandex-verification" content="8bd084931eed4b9d"/>
<meta name="google-site-verification" content="zB0oYG2LOsBrK1GokL46PmgKTvq5GyZ_ikDq2tFlmfM">

<meta data-react-helmet="true" name="description" content="Мировой кинематограф породил неимоверное количество всевозможных упрощений, допущений, заблуждений и, конечно же, просто мифов в отношении огнестрельного оружия. В реальной перестрелке все далеко не так, как это показывается даже в фильмах с самой, казалось бы, реалистичной постановкой. Исключения"/><meta data-react-helmet="true" name="keywords" content="одноклассники, однокурсники, соседи, сослуживцы, мир тесен, земляки, старые друзья, география, блоги домов, события вокруг, социальная сеть, карта, дом, работа, web 2.0"/><meta data-react-helmet="true" property="og:image" content="https://r4.mt.ru/r17/photo528B/20602450385-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="628"/><meta data-react-helmet="true" property="og:image:alt" content="7 устоявшихся заблуждений об оружии, которые нам навязал кинематограф - С нами не соскучишься! - медиаплатформа МирТесен"/><meta data-react-helmet="true" property="twitter:image" content="https://r4.mt.ru/r17/photo528B/20602450385-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="vk:image" content="https://r4.mt.ru/r17/photo528B/20602450385-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="og:description" content="Мировой кинематограф породил неимоверное количество всевозможных упрощений, допущений, заблуждений и, конечно же, просто мифов в отношении огнестрельного оружия. В реальной перестрелке все далеко не так, как это показывается даже в фильмах с самой, казалось бы, реалистичной постановкой. Исключения"/><meta data-react-helmet="true" property="twitter:description" content="Мировой кинематограф породил неимоверное количество всевозможных упрощений, допущений, заблуждений и, конечно же, просто мифов в отношении огнестрельного оружия. В реальной перестрелке все далеко не так, как это показывается даже в фильмах с самой, казалось бы, реалистичной постановкой. Исключения"/><meta data-react-helmet="true" property="og:site_name" content="С нами не соскучишься! - МирТесен"/><meta data-react-helmet="true" property="og:site" content="С нами не соскучишься! - МирТесен"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://vsegda-tvoj.livejournal.com/36570819.html"/><meta data-react-helmet="true" property="og:title" content="7 устоявшихся заблуждений об оружии, которые нам навязал кинематограф - С нами не соскучишься! - медиаплатформа МирТесен"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="7 устоявшихся заблуждений об оружии, которые нам навязал кинематограф - С нами не соскучишься! - медиаплатформа МирТесен"/>
<link data-react-helmet="true" rel="image_src" href="https://r4.mt.ru/r17/photo528B/20602450385-0/jpg/bp.jpeg"/><link data-react-helmet="true" rel="canonical" href="https://vsegda-tvoj.livejournal.com/36570819.html"/><link data-react-helmet="true" rel="index" href="https://vopros-ik.ru"/><link data-react-helmet="true" rel="alternate" type="application/atom+xml" title="С нами не соскучишься! - МирТесен" href="https://vopros-ik.ru/blog/atom"/><link data-react-helmet="true" rel="alternate" type="application/atom+xml" title="С нами не соскучишься! - МирТесен" href="https://vopros-ik.ru/blog/rss"/><link data-react-helmet="true" rel="icon" href="/favicon.ico" type="image/x-icon" sizes=""/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon" sizes=""/>

<script src="//mirtesen.ru/login/mirtesen/js"></script><script src="https://alpha.mirtesen.ru/jscripts/sso.js"></script>
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=cyrillic" rel="stylesheet" />
<link rel="stylesheet" href="https://alpha.mirtesen.ru/assets/bundle.5207ab26b6ad2460331a.css" />
</head>
<body >



<div id="root"><div class="app blog-post-page"><div id="layout" class="blog-post-layout"><div id="main-container" class="not-admin"><header id="header"><div class="header-container"><div class="header"><div class="header__navigation"></div></div></div></header><div id="three-column-container"><div id="very-left-column" class=""><div class="sticky-wrap" style="left:0"><div class="sticky__content"><div><div class="left-menu"><div class="left-menu__item left-menu__item_grey"><div class="left-menu__item_title left-menu__item_header">С нами не соску...</div><a class="left-menu__item_element" href="/blog/latest">Новые</a><a class="left-menu__item_element" href="/blog/interesting">Лучшие</a><a class="left-menu__item_element" href="/blog/commented">Обсуждаемые</a><a class="left-menu__item_element" href="/comments">Комментарии</a><a class="left-menu__item_element" href="/people">Участники сайта</a><i class="left-menu__item_delimiter"></i><a class="left-menu__item_element" href="https://vopros-ik.ru/?utm_referrer=mirtesen.ru">Не скучаем</a><a class="left-menu__item_element" href="https://vopros-ik.ru/blog">Всякие разности</a></div><div class="left-menu__item" id="topics-menu"><div class="left-menu__item_title" id="topics-menu-title">Рубрики</div><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/crysis?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/crysis-black.svg" alt="crysis"/></div>Кризис - 2020</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/coronavirus?utm_medium=from_left_sidebar" id="topics-tooltip"><div><img src="//static.mtml.ru/images/topics/coronavirus-black.svg" alt="coronavirus"/></div>Коронавирус</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/IT?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/it.svg" alt="IT"/></div>IT</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/auto?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/auto.svg" alt="auto"/></div>Авто-мото</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/finance?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/finance.svg" alt="finance"/></div>Бизнес и финансы</a></h3><button type="button" class="left-menu__item_button btn btn-secondary">Показать все <i class="fa fa-angle-down"></i></button></div><div class="left-menu__item" id="common-menu"><a href="https://info.mirtesen.ru/apps" class="left-menu__item_element left-menu__item_element_highlighted left-menu__item_element_blue" target="_blank" id="app-tooltip"><div><img src="//static.mtml.ru/images/icons_v2/IconAppWhite.svg" alt="Мессенджер МТ"/></div>Мессенджер МТ</a><a href="https://info.mirtesen.ru/about" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAbout.svg" alt="О компании"/></div>О компании</a><a href="https://info.mirtesen.ru/glagol" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/icon-glagol.svg" alt="О редакции ГлагоL"/></div>О редакции ГлагоL</a><a href="https://info.mirtesen.ru/news" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconNews.svg" alt="Новости"/></div>Новости</a><a href="https://info.mirtesen.ru/partners" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconPartners.svg" alt="Партнерам"/></div>Партнерам</a><a href="https://info.mirtesen.ru/promo" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAdvertizing.svg" alt="Рекламодателям"/></div>Рекламодателям</a><a href="https://mirtesen.ru/feedback/report" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconFeedback.svg" alt="Обратная связь"/></div>Обратная связь</a><a href="https://mirtesen.ru/feedback/report/spam" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconSpam.svg" alt="Пожаловаться на спам"/></div>Пожаловаться на спам</a><a href="https://info.mirtesen.ru/agreement" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAgreement.svg" alt="Соглашение"/></div>Соглашение</a></div></div><div class="mt-tizer-ad-block"><div id="wrapper_adfox_160759801192382154" class="adfox hidden" style="max-width:160px;height:600px;max-height:600px"></div></div></div></div></div></div><div id="content-container"><div id="secondary-header" class="secondary-header secondary-header_blog"><div class="secondary-header__middle"><div id="secondary-header-logo" class="secondary-header__logo-outer"><div class="secondary-header__logo-wrap"><a class="userlogo userlogo_xl" style="background-image:url(//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg)" href="https://vopros-ik.ru?utm_referrer=mirtesen.ru" title="" data-rjs="2"></a></div></div><div class="secondary-header__title-wrap"><div class="secondary-header__title-subscribers"><h2 class="secondary-header__title"><a class="secondary-header__title-link" href="https://vopros-ik.ru?utm_referrer=mirtesen.ru" style="color:">С нами не соскучишься!</a></h2><i class="secondary-header__subscribers">7 932 подписчика</i></div></div></div></div><div class="blog-post-item"><div id="double-column-container"><div id="right-column"><div class="right-column-posts"><h3 class="right-column-posts__title">Популярные статьи</h3><ul class="right-column-posts_list"><li class="right-column-posts_list_item"><a href="//vopros-ik.ru/blog/43013122836/10-silnyih-filmov-osnovannyix-na-realnyix-sobyitiyax?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">10 сильных фильмов, основанныx на реальныx событияx</span><span class="right-column-posts_list_item__date">10 февраля, 2:30</span></a></li><li class="right-column-posts_list_item"><a href="//vopros-ik.ru/blog/43762899298/10-urokov-zhizni-ot-Buddyi?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">10 уроков жизни от Будды</span><span class="right-column-posts_list_item__date">13 февраля, 6:30</span></a></li><li class="right-column-posts_list_item"><a href="//vopros-ik.ru/blog/43519075784/Sovetyi-kotoryie-pomogut-ispolzovat-vashu-mikrovolnovku-po-maksi?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">Советы, которые помогут использовать вашу микроволновку по максимуму</span><span class="right-column-posts_list_item__date">14 февраля, 8:42</span></a></li></ul></div><div id="wrapper_adfox_158030932359224632" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div><div class="right-column-comments right-column-comments_blog"><h3 class="right-column-comments__title">Свежие комментарии</h3><ul class="right-column-comments-list"><li class="right-column-comments-item"><a href="/people/696778646" class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r5.mt.ru/r17/photo1260/20981017327-0/jpeg/av48.jpeg)" title="" data-rjs="2"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(283, 70%, 50%)">СВЕТЛАНА</i><i class="right-column-comments-item__pubdate">14 февраля, 12:27</i></div></a><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">Вот спасибочки.... я как раз думала о том, какой бы хороший детективчик  почитать 😉</span><span class="right-column-comments-item__post__title">10 лучших совреме...</span></div></li><li class="right-column-comments-item"><a href="/people/137098159" class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r1.mt.ru/r28/photoC008/20887904991-0/jpeg/av48.jpeg)" title="" data-rjs="2"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(265, 70%, 50%)">Обозреватель</i><i class="right-column-comments-item__pubdate">14 февраля, 12:12</i></div></a><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">Хм.интересно.</span><span class="right-column-comments-item__post__title">Советы, которые п...</span></div></li><li class="right-column-comments-item"><a href="/people/27023464" class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r4.mt.ru/r26/photo3BDC/20808385996-0/jpeg/av48.jpeg)" title="" data-rjs="2"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(204, 70%, 50%)">Елена</i><i class="right-column-comments-item__pubdate">14 февраля, 10:03</i></div></a><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">По поводу специй - удивили....</span><span class="right-column-comments-item__post__title">Продукты, которые...</span></div></li></ul></div><div id="wrapper_adfox_158030933750087728" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div><div class="sticky2" style="top:100px"><div id="wrapper_adfox_153261106089264988" class="adfox hidden" style="max-width:300px;height:600px;max-height:600px"></div><div class="partner-block-wrapper"><div id="unit_95080"></div></div></div></div><div id="content-column" class="content-column"><div class="adfox-top"><div id="wrapper_adfox_159429650131779245" class="adfox hidden" style="max-width:620px;height:250px;max-height:250px"></div><div id="wrapper_adfox_158082916500264555" class="adfox hidden" style="height:120px;max-height:120px"></div></div><article class="blog-post" id="post_43138990753" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="https://vsegda-tvoj.livejournal.com/36570819.html"/><meta itemProp="datePublished" content="2021-02-14T18:30:25.000Z"/><meta itemProp="dateModified" content="2021-02-14T18:30:25.000Z"/><span itemscope="" itemType="https://schema.org/Organization" itemProp="publisher"><meta itemProp="name" content="С нами не соскучишься!"/><span itemscope="" itemType="https://schema.org/ImageObject" itemProp="logo"><meta itemProp="url" content="//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg"/></span></span><meta itemProp="image" content="https://r4.mt.ru/r17/photo528B/20602450385-0/jpg/bp.jpeg"/><div class="blog-post__header"><div class="blog-post__author" rel="author"><span class="blog-post__author-avatar"><a class="userlogo" style="background-image:url(//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg)" href="//vopros-ik.ru?utm_referrer=mirtesen.ru" title="" target="_self" data-rjs="2"></a></span><div><a class="blog-post__author-name" href="/blog?utm_referrer=mirtesen.ru" target="_blank"><span itemProp="author">С нами не соскучишься!</span></a><div class="blog-post__info"><div class="blog-post__pubdate">14 февраля, 18:30</div><h3 class="blog-post__topic-category-wrapper"><a class="blog-post__topic-category" href="//glagol.mirtesen.ru/topic/military?utm_medium=from_headline_topic_button"><span>Военное дело</span></a></h3></div></div></div><div class="blog-post__share"><div class="blog-post__share__wrap" id="blog-post-share-43138990753"><button type="button" id="blog-post-share-fb-43138990753" class="btn btn-action blog-post__share-btn blog-post__share-btn_fb" color="action"></button><button type="button" id="blog-post-share-twitter-43138990753" class="btn btn-action blog-post__share-btn blog-post__share-btn_twitter" color="action"></button><button type="button" id="blog-post-share-vk-43138990753" class="btn btn-action blog-post__share-btn blog-post__share-btn_vk" color="action"></button><button type="button" id="blog-post-share-ok-43138990753" class="btn btn-action blog-post__share-btn blog-post__share-btn_ok" color="action"></button></div></div></div><h1 class="blog-post__title" itemProp="headline">7 устоявшихся заблуждений об оружии, которые нам навязал кинематограф</h1><div class="blog-post__text" itemProp="articleBody"><div> <br /><div><a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank"><img src="https://r4.mt.ru/r17/photo528B/20602450385-0/jpg/bp.jpeg" border="0" vspace="5" loading="lazy" alt="7 устоявшихся заблуждений об оружии, которые нам навязал кинематограф"/></a></div> <br />Мировой кинематограф породил неимоверное количество всевозможных упрощений, допущений, заблуждений и, конечно же, просто мифов в отношении огнестрельного оружия. В реальной перестрелке все далеко не так, как это показывается даже в фильмах с самой, казалось бы, реалистичной постановкой. Исключения есть<a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank">,</a> но они редки. Так одной из наиболее правдоподобных перестрелок в кино считается эпизод из фильма «Схватка» с Робертом Де Ниро и Аль Пачино в главных ролях. Но вернёмся к нашим мифам.<br /><br /><h2>1. Холостые патроны безвредны</h2> <br /><div><a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank"><img title="Холостые патроны выглядят вот так. |Фото: allzip.org." src="https://r4.mt.ru/r17/photoD559/20825523234-0/jpg/bp.jpeg" alt="Холостые патроны выглядят вот так. |Фото: allzip.org." border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Холостые патроны выглядят вот так. |Фото: allzip.org.</div> <br /> <br /><br />Холостые боеприпасы в кино не имеют ничего общего с теми, что существуют в реальном <a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank">мире</a>. На самом деле холостые патроны отнюдь не безвредны и даже могут убить (или скорее покалечить) человека на дистанции в несколько десятков метров. Все потому, что вместо стальной пули в таких патронах имеется пуля из достаточно хрупкого пластика. Тем не менее, даже она представляет угрозу.<br /><h2>2. Металлодетектор не видит современные пистолеты</h2> <br /><div><a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank"><img title="В любом оружии все еще есть металлические детали. |Фото: zhukovsky.life." src="https://r1.mt.ru/r17/photo8680/20048596083-0/jpg/bp.jpeg" alt="В любом оружии все еще есть металлические детали. |Фото: zhukovsky.life." border="0" vspace="5" loading="lazy" /></a></div> <br /><div>В любом оружии все еще есть металлические детали. |Фото: zhukovsky.life.</div> <br /> <br /><br />Миф, который был порожден главным образом зубодробительным боевиком «Крепкий орешек 2»<a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank">,</a> где говорилось о том, что нельзя выявить Glock 17 при помощи металлодетектора.<div id="blog-post-item-video-ad-0" class="blog-post__video-ad blog-post__video-ad_0"></div><div id="blog-post-item-text-ad-0" class="blog-post__text-ad"></div> В конструкции пистолетов Glock действительно очень много пластиковых деталей, однако и металлические все еще есть. Так, что скрыть оружие от датчиков невозможно. Полностью пластиковый стреляющий пистолет сделать можно, но он будет одноразовым и скорее всего не очень мощным.<br /><h2>3. Дверца машины остановит пулю</h2> <br /><div><a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank"><img title="Нужна очень толстая сталь, чтобы остановить пулю. |Фото: megacadr.com." src="https://r2.mt.ru/r17/photo32B3/20271668932-0/jpg/bp.jpeg" alt="Нужна очень толстая сталь, чтобы остановить пулю. |Фото: megacadr.com." border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Нужна очень толстая сталь, чтобы остановить пулю. |Фото: megacadr.com.</div> <br /> <br /><br />Ни дверь автомобиля, ни деревянный стол, ни мусорный бак не будут способны остановить даже 9 мм пулю. В самом лучше <a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank">случае</a> материалы, из которых сделаны перечисленные предметы, спровоцируют рикошет. Однако даже тогда отклонение поражающего элемента от первоначальной траектории движения не будет значительным.<br /><h2>4. Глушитель делает стрельбу менее эффективной</h2> <br /><div><a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank"><img title="Глушитель делает оружие только лучше. |Фото: vsezdorovo.com." src="https://r3.mt.ru/r17/photoDEA6/20494741781-0/jpg/bp.jpeg" alt="Глушитель делает оружие только лучше. |Фото: vsezdorovo.com." border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Глушитель делает оружие только лучше. |Фото: vsezdorovo.com.</div> <br /> <br /><br />Миф, созданный не столько кинематографом, сколько видеоиграми. На самом деле глушитель не только не уменьшает мощность оружия, но и даже увеличивает ее (очень незначительно, за счет дополнительного сжатия пороховых газов). Кроме <a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank">того</a>, вопреки изображению в кино и играх, глушитель вовсе не делает стрельбу абсолютно беззвучной.<br /><br /><center></center> <br /><h2>5. Стрелять под водой легко</h2> <br /><div><a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank"><img title="Стрелять под водой очень сложно. |Фото: yvision.kz." src="https://r4.mt.ru/r17/photoCC9A/20717814630-0/jpg/bp.jpeg" alt="Стрелять под водой очень сложно. |Фото: yvision.kz." border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Стрелять под водой очень сложно. |Фото: yvision.kz.</div> <br /> <br /><br />Вода плотнее воздуха примерно в 700 раз. Так что <a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank">подстрелить</a> человека под водой – это крайне непростая задача. Большинство пуль, попав вводу, начинают стремительно терять свою скорость движения и просто падают на дно, не причинив никакого вреда цели. Достаточно сказать, что для подводной стрельбы в свое время разрабатывались специальные автоматы и пистолеты. Предназначаются они главным образом для спецназа.<br /><br /><center></center> <br /><h2>6. Сбить вертолет из пистолета – легко</h2> <br /><div><a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank"><img title="Сбить вертолет очень непросто. |Фото: m.fishki.net." src="https://r2.mt.ru/r17/photo0C35/20940887479-0/jpg/bp.jpeg" alt="Сбить вертолет очень непросто. |Фото: m.fishki.net." border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Сбить вертолет очень непросто. |Фото: m.fishki.net.</div> <br /> <br /><br />Когда главный герой фильма сбивает (а то и взрывает!) вертолет выстрелами из пистолета – это выглядит очень круто. Но ничего общего с действительностью подобные сцены вообще не имеют<a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank">.</a> Сбить большинство вертолетов за счет повреждения важных компонентов будет крайне сложно даже при массированном обстреле из оружия калибра 7.62 мм. Боевые вертолеты непросто сбить из крупнокалиберных зенитных пулеметов под калибр 12.7 мм. Что уж после такого говорить про выстрелы из пистолета.<br /><br />Все потому, что, во-первых, в вертолет крайне сложно попасть. Во-вторых, даже 7-миллиметровая пуля вряд ли сможет нанести существенные повреждения ротору летающей машины.<br /><h2>7. Лучи целеуказателей красные и видны</h2> <br /><div><a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank"><img title="Такие лазерные прицелы только в кино. ¦Фото: timesofisrael.com." src="https://r2.mt.ru/r17/photo9B65/20163960328-0/jpg/bp.jpeg" alt="Такие лазерные прицелы только в кино. ¦Фото: timesofisrael.com." border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Такие лазерные прицелы только в кино. ¦Фото: timesofisrael.com.</div> <br /> <br /><br />Красные лучи целеуказателей, угрожающе «бегающие» по стенам помещения – это не более чем художественный ход. На самом деле никаких лазерных лучей для прицеливания вообще не используется, так как они демаскируют стрелка. На практике применяются инфракрасные лучи, которые не видны невооруженному <a rel="nofollow" href="http://funhere.ru/?p=16387" target="_blank">глазу</a> человека и заметны только в приборе ночного виденья.<br /><br /><b>А вот, собственно, пример неплохой пристрелки в истории мирового кино («Схватка», «Heat» 1995 год):</b><br /><br /><center></center> <a href="https://novate.ru/blogs/010820/55504/" rel="nofollow" target="_blank">источник</a><a href="" target="_blank"></a><br /><br />Если вам понравился пост, пожалуйста, поделитесь им со своими друзьями:<br /><br /><br /><br /><br /><br /><a href="http://www.liveinternet.ru/click" target="_blank"><img src="https://r.mt.ru/u17/photoBBC0/20387033177-0/original.gif"  title="LiveInternet" border="0" width="31" height="31" alt="7 устоявшихся заблуждений об оружии, которые нам навязал кинематограф"/></a><br /><br /><b>И не забудьте:</b><br /><img  height="30" src="https://r.mt.ru/r17/photo646B/20610106026-0/png/bp.jpeg" style="float: left;" width="30" alt="7 устоявшихся заблуждений об оружии, которые нам навязал кинематограф"/><b>Подписаться на мой <a rel="nofollow" href="https://www.instagram.com/elena_bohdanenko/" target="_blank">Instagram</a></b> </div><div id="panda_player_0" class="panda-player"></div></div><div class="blog-post__source"><a href="https://vopros-ik.ru/url?e=simple_click&amp;blog_post_id=43138990753&amp;url=__P__2FeGcM66cL9XiwJU8PBsWCNlDOYFeUYEf7t2UlGYL0RFlIac4hmN14JxmQBTbJMkyKM6VYGDcFpnyUDBE2P28l4UHq__P__2Bvh3wJLzb0xqpgQ8oL9Ik2a6YBNjcyeLZin2v89" target="_blank">Ссылка на первоисточник</a></div><div class="blog-post__subscribe"><p class="blog-post__subscribe-text">Понравилась статья? Подпишитесь на канал, чтобы быть в курсе самых интересных материалов</p><a href="#" class="btn blog-post__subscribe-button">Подписаться</a></div><div class="blog-post__footer"><div class="blog-post-actions"><div class="blog-post-actions blog-post-actions_new "><div class="blog-post-actions__info"><div class="blog-post-actions__stat"><div class="view-stats"><div class="view-stats__views"></div></div></div></div><div class="blog-post-actions__controls"><div class="blog-post-actions__row"><div class="blog-post-actions__control"><button type="button" id="blog-post-actions__magic_43138990753" class="btn btn-post-action btn-post-action_magic">Наградить</button></div><div class="blog-post-reactions blog-post-actions__control"><button class="btn btn-post-action btn-post-action_reaction" type="button">Нравится</button></div></div><div class="blog-post-actions__row"><div class="mt-dropdown-menu post-sharer blog-post-actions__control"><button type="button" class="mt-dropdown-menu__btn btn btn-post-action btn-post-action_share">Поделиться</button></div><div class="blog-post-actions__control"><a id="blog-post-actions__comments_43138990753" class="btn btn-post-action btn-post-action_comment" href="//vopros-ik.ru/blog/43138990753/7-ustoyavshihsya-zabluzhdeniy-ob-oruzhii-kotoryie-nam-navyazal-k?utm_referrer=mirtesen.ru#comments43138990753">Обсудить</a></div></div></div></div></div></div></article><nav class="pagination" role="toolbar"><ul class="blog-post-list__pagination"><li><a href="https://vopros-ik.ru/blog/43839891124/Prostoe-i-effektivnoe-sredstvo-ot-muravyov-na-uchastke?utm_referrer=mirtesen.ru"><span class="blog-post-list__pagination__arrow">←</span>Предыдущая тема</a></li><li class="blog-post-list__pagination__symbol"> | </li><li><a>Следующая тема<span class="blog-post-list__pagination__arrow">→</span></a></li></ul></nav><div class="adfox-outer blog-post-item__ad-block"><div id="wrapper_adfox_159429822802698225" class="adfox hidden" style="max-width:620px;height:300px;max-height:300px"></div><div id="wrapper_adfox_153261773090236151" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div id="comments43138990753" class="__comments__anchor__"></div><div data-resource_id="1" class="mirtesen__widget__comments" data-section_id="30715518263" data-discussion_id="43138990753" data-preview_count="2"></div><div class="partner-block-wrapper"><div id="unit_95079"></div></div><div class="partner-block-wrapper"><div id="unit_95030"></div></div><div class="partner-block-wrapper"><div id="unit_95031"></div></div><div id="wrapper_adfox_159430028978029262" class="adfox hidden" style="max-width:620px;height:332px;max-height:332px"></div><div id="wrapper_adfox_158143586123779111" class="adfox hidden"></div></div></div><div class="blog-post-list blog-post-list__fade"></div></div></div></div></div><div id="very-right-column"><div class="aggregator"><div class="aggregator__header-wrapper"><div class="aggregator__header"><h3 class="aggregator__title" style="font-size:18px">Картина дня</h3></div></div><div class="aggregator__items"><div></div></div></div></div><div style="position:fixed;bottom:50px;right:0;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:10;display:none"><div id="scroll-top"><div>наверх</div></div></div><div class="footer-ad-block"><div id="wrapper_adfox_153261737790015262" class="adfox hidden" style="max-width:320px;height:120px;max-height:120px"></div><div class="footer-ad-block__close"></div></div><div></div><div></div><div></div><div></div><div></div></div><div></div></div></div>
<div id="messenger-portal"></div>
<script async type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>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</script>
<script async src="https://www.meteonova.ru/mirtesen/107.23.218.4"></script>
<script type="text/javascript" src="https://moevideo.biz/embed/js/mvpt.min.js" async></script><script type="text/javascript" src="https://cdn01.nativeroll.tv/js/seedr-player.min.js" async></script><script type="text/javascript" src="https://promotools.cc/vc_v2.js?0.04331492923386815" async></script>

<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/guest/bundle.a1c244403de3c975a394.js"></script>
<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/guest/packages.616dc1e44102edb46ba7.js"></script>
<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/guest/main.7f0cde8525b29ecab465.js"></script>

<!--LiveInternet counter--><script type="text/javascript"><!--
        document.write('<img id="liveinternet-counter" src="//counter.yadro.ru/hit;NaPlatforme?t52.6;r'+escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+';'+Math.random()+'" width=1 height=1 alt="" style="position:absolute; left:-9999px;">')//--></script><!--/LiveInternet-->
<img class="mt-digitaltarget" src="https://dmg.digitaltarget.ru/1/6688/i/i?i=1613332134926" />
<script type="text/javascript" src="https://player.panda.video/loadCluster.js?v=2" async></script>

</body>
</html>