<!DOCTYPE html>
<html lang="ru" >
<head>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>window.YaHeaderBiddingSettings = {
                biddersMap: {criteo: '740609',betweenDigital: '1092319',myTarget: '827919',hpmd: '1264110'},
                adUnits: [{code: 'adfox_158030932359224632',bids: [{bidder: 'criteo',params: {placementId: '1490687'}}]},{code: 'adfox_158030933750087728',bids: [{bidder: 'criteo',params: {placementId: '1490688'}}]},{code: 'adfox_153261106089264988',bids: [{bidder: 'criteo',params: {placementId: '1157877'}},{bidder: 'betweenDigital',params: {placementId: '3750348'}}],sizes: [[300,600]]},{code: 'adfox_158082916500264555',bids: [{bidder: 'criteo',params: {placementId: '1091351'}}]},{code: 'adfox_158143586123779111',bids: [{bidder: 'criteo',params: {placementId: '1490698'}},{bidder: 'hpmd',params: {placementId: '4220'}}]},{code: 'adfox_153261773090236151',bids: [{bidder: 'criteo',params: {placementId: '1114667'}},{bidder: 'betweenDigital',params: {placementId: '33753204'}},{bidder: 'myTarget',params: {placementId: '332961'}},{bidder: 'hpmd',params: {placementId: '4222'}}],sizes: [[300,300]]},{code: 'adfox_153261737790015262',bids: [{bidder: 'criteo',params: {placementId: '1195049'}},{bidder: 'betweenDigital',params: {placementId: '3324784'}},{bidder: 'hpmd',params: {placementId: '4219'}}],sizes: [[320,120]]}],
                timeout: 500
            }</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type='text/javascript'>window.__SM_COUNTER_ID = 45130;</script>
<title data-react-helmet="true">Странные надгробия, с помощью которых люди пытались сохранить память о сильных чувствах - С нами не соскучишься! - медиаплатформа МирТесен</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="yandex-verification" content="8bd084931eed4b9d"/>
<meta name="google-site-verification" content="zB0oYG2LOsBrK1GokL46PmgKTvq5GyZ_ikDq2tFlmfM">

<meta data-react-helmet="true" name="description" content="Надгробные памятники, кроме дат и имен, могут отражать и искренние эмоции. Порой, глядя на своеобразные произведения искусства, можно восстановить целые истории – печальные или забавные, порой трагические, но чаще всего повествующие о сильных чувствах, которые показались людям достойными того,"/><meta data-react-helmet="true" name="keywords" content="одноклассники, однокурсники, соседи, сослуживцы, мир тесен, земляки, старые друзья, география, блоги домов, события вокруг, социальная сеть, карта, дом, работа, web 2.0"/><meta data-react-helmet="true" property="og:image" content="https://r4.mt.ru/r9/photoFAB4/20822268287-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="628"/><meta data-react-helmet="true" property="og:image:alt" content="Странные надгробия, с помощью которых люди пытались сохранить память о сильных чувствах - С нами не соскучишься! - медиаплатформа МирТесен"/><meta data-react-helmet="true" property="twitter:image" content="https://r4.mt.ru/r9/photoFAB4/20822268287-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="vk:image" content="https://r4.mt.ru/r9/photoFAB4/20822268287-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="og:description" content="Надгробные памятники, кроме дат и имен, могут отражать и искренние эмоции. Порой, глядя на своеобразные произведения искусства, можно восстановить целые истории – печальные или забавные, порой трагические, но чаще всего повествующие о сильных чувствах, которые показались людям достойными того,"/><meta data-react-helmet="true" property="twitter:description" content="Надгробные памятники, кроме дат и имен, могут отражать и искренние эмоции. Порой, глядя на своеобразные произведения искусства, можно восстановить целые истории – печальные или забавные, порой трагические, но чаще всего повествующие о сильных чувствах, которые показались людям достойными того,"/><meta data-react-helmet="true" property="og:site_name" content="С нами не соскучишься! - МирТесен"/><meta data-react-helmet="true" property="og:site" content="С нами не соскучишься! - МирТесен"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://vsegda-tvoj.livejournal.com/36162241.html"/><meta data-react-helmet="true" property="og:title" content="Странные надгробия, с помощью которых люди пытались сохранить память о сильных чувствах - С нами не соскучишься! - медиаплатформа МирТесен"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Странные надгробия, с помощью которых люди пытались сохранить память о сильных чувствах - С нами не соскучишься! - медиаплатформа МирТесен"/>
<link data-react-helmet="true" rel="image_src" href="https://r4.mt.ru/r9/photoFAB4/20822268287-0/jpg/bp.jpeg"/><link data-react-helmet="true" rel="canonical" href="https://vsegda-tvoj.livejournal.com/36162241.html"/><link data-react-helmet="true" rel="index" href="https://vopros-ik.ru"/><link data-react-helmet="true" rel="alternate" type="application/atom+xml" title="С нами не соскучишься! - МирТесен" href="https://vopros-ik.ru/blog/atom"/><link data-react-helmet="true" rel="alternate" type="application/atom+xml" title="С нами не соскучишься! - МирТесен" href="https://vopros-ik.ru/blog/rss"/><link data-react-helmet="true" rel="icon" href="/favicon.ico" type="image/x-icon" sizes=""/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon" sizes=""/>

<script src="//mirtesen.ru/login/mirtesen/js"></script><script src="https://alpha.mirtesen.ru/jscripts/sso.js"></script>
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=cyrillic" rel="stylesheet" />
<link rel="stylesheet" href="https://alpha.mirtesen.ru/assets/bundle.a3211d2feab95066912f.css" />
</head>
<body >


<div id="root"><div class="app blog-post-page"><div id="layout" class="blog-post-layout"><div id="main-container" class="not-admin"><header id="header"><div class="header-container"><div class="header"><div class="header__navigation"></div></div></div></header><div id="three-column-container"><div id="very-left-column" class=""><div class="sticky-wrap" style="left:0"><div class="sticky__content"><div><div class="left-menu"><div class="left-menu__item left-menu__item_grey"><div class="left-menu__item_title left-menu__item_header">С нами не соску...</div><a class="left-menu__item_element" href="/blog/latest">Новые</a><a class="left-menu__item_element" href="/blog/interesting">Лучшие</a><a class="left-menu__item_element" href="/blog/commented">Обсуждаемые</a><a class="left-menu__item_element" href="/comments">Комментарии</a><a class="left-menu__item_element" href="/people">Участники сайта</a><i class="left-menu__item_delimiter"></i><a class="left-menu__item_element" href="https://vopros-ik.ru/?utm_referrer=mirtesen.ru">Не скучаем</a><a class="left-menu__item_element" href="https://vopros-ik.ru/blog">Всякие разности</a></div><div class="left-menu__item" id="topics-menu"><div class="left-menu__item_title" id="topics-menu-title">Рубрики</div><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/crysis?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/crysis-black.svg" alt="crysis"/></div>Кризис - 2020</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/coronavirus?utm_medium=from_left_sidebar" id="topics-tooltip"><div><img src="//static.mtml.ru/images/topics/coronavirus-black.svg" alt="coronavirus"/></div>Коронавирус</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/IT?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/it.svg" alt="IT"/></div>IT</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/auto?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/auto.svg" alt="auto"/></div>Авто-мото</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/finance?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/finance.svg" alt="finance"/></div>Бизнес и финансы</a></h3><button type="button" class="left-menu__item_button btn btn-secondary">Показать все <i class="fa fa-angle-down"></i></button></div><div class="left-menu__item" id="common-menu"><a href="https://info.mirtesen.ru/apps" class="left-menu__item_element left-menu__item_element_highlighted left-menu__item_element_blue" target="_blank" id="app-tooltip"><div><img src="//static.mtml.ru/images/icons_v2/IconAppWhite.svg" alt="Мессенджер МТ"/></div>Мессенджер МТ</a><a href="https://info.mirtesen.ru/about" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAbout.svg" alt="О компании"/></div>О компании</a><a href="https://info.mirtesen.ru/glagol" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/icon-glagol.svg" alt="О редакции ГлагоL"/></div>О редакции ГлагоL</a><a href="https://info.mirtesen.ru/news" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconNews.svg" alt="Новости"/></div>Новости</a><a href="https://info.mirtesen.ru/partners" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconPartners.svg" alt="Партнерам"/></div>Партнерам</a><a href="https://info.mirtesen.ru/promo" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAdvertizing.svg" alt="Рекламодателям"/></div>Рекламодателям</a><a href="https://mirtesen.ru/feedback/report" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconFeedback.svg" alt="Обратная связь"/></div>Обратная связь</a><a href="https://mirtesen.ru/feedback/report/spam" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconSpam.svg" alt="Пожаловаться на спам"/></div>Пожаловаться на спам</a><a href="https://info.mirtesen.ru/agreement" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAgreement.svg" alt="Соглашение"/></div>Соглашение</a></div></div><div class="mt-tizer-ad-block"><div id="wrapper_adfox_160759801192382154" class="adfox hidden" style="max-width:160px;height:600px;max-height:600px"></div></div></div></div></div></div><div id="content-container"><div id="secondary-header" class="secondary-header secondary-header_blog"><div class="secondary-header__middle"><div id="secondary-header-logo" class="secondary-header__logo-outer"><div class="secondary-header__logo-wrap"><a class="userlogo userlogo_xl" style="background-image:url(//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg)" href="https://vopros-ik.ru?utm_referrer=mirtesen.ru" title="" data-rjs="//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg"></a></div></div><div class="secondary-header__title-wrap"><div class="secondary-header__title-subscribers"><h2 class="secondary-header__title"><a class="secondary-header__title-link" href="https://vopros-ik.ru?utm_referrer=mirtesen.ru" style="color:">С нами не соскучишься!</a></h2><i class="secondary-header__subscribers">7 902 подписчика</i></div></div></div></div><div class="blog-post-item"><div id="double-column-container"><div id="right-column"><div class="right-column-posts"><h3 class="right-column-posts__title">Популярные статьи</h3><ul class="right-column-posts_list"><li class="right-column-posts_list_item"><a href="//vopros-ik.ru/blog/43063533609/CHto-sluchitsya-esli-solntse-pogasnet-pryamo-seychas-?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">Что случится, если солнце погаснет прямо сейчас?</span><span class="right-column-posts_list_item__date"></span></a></li><li class="right-column-posts_list_item"><a href="//vopros-ik.ru/blog/43081486874/25-nastoyaschih-znacheniy-izvestnyih-vyirazheniy?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">25 настоящих значений известных выражений</span><span class="right-column-posts_list_item__date"></span></a></li><li class="right-column-posts_list_item"><a href="//vopros-ik.ru/blog/43511168697/Maloizvestnyie-fotografii-velikih-istoricheskih-sobyitiy?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">Малоизвестные фотографии великих исторических событий</span><span class="right-column-posts_list_item__date"></span></a></li></ul></div><div id="wrapper_adfox_158030932359224632" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div><div class="right-column-comments right-column-comments_blog"><h3 class="right-column-comments__title">Свежие комментарии</h3><ul class="right-column-comments-list"><li class="right-column-comments-item"><div class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r4.mt.ru/r1/photo0130/20038864955-0/jpeg/av48.jpeg)" title="" data-rjs="https://r4.mt.ru/r1/photo0130/20038864955-0/jpeg/av48.jpeg"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(33, 70%, 50%)">DiamonD</i><i class="right-column-comments-item__pubdate"></i></div></div><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">Если б да кабы во рту выросли б грибы... нам бестолковых ученых с догадками хватает а тут автор побывал в момент пога...</span><span class="right-column-comments-item__post__title">Что случится, есл...</span></div></li><li class="right-column-comments-item"><div class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r2.mt.ru/r23/photoA131/20360517973-0/jpeg/av48.jpeg)" title="" data-rjs="https://r2.mt.ru/r23/photoA131/20360517973-0/jpeg/av48.jpeg"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(283, 70%, 50%)">Светлана Худякова</i><i class="right-column-comments-item__pubdate"></i></div></div><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">Коммунисты просто обязаны взять опеку над правнуком Сталина,не памятники ему ставить,а помочь инвалиду юридически и м...</span><span class="right-column-comments-item__post__title">Как правнук Стали...</span></div></li><li class="right-column-comments-item"><div class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r.mt.ru/r2/photo9339/20567678546-0/jpeg/av48.jpeg)" title="" data-rjs="https://r.mt.ru/r2/photo9339/20567678546-0/jpeg/av48.jpeg"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(174, 70%, 50%)">Анна Эржибова</i><i class="right-column-comments-item__pubdate"></i></div></div><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">Спасибо!)</span><span class="right-column-comments-item__post__title">Малоизвестные фот...</span></div></li></ul></div><div id="wrapper_adfox_158030933750087728" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div><div class="sticky2" style="top:100px"><div id="wrapper_adfox_153261106089264988" class="adfox hidden" style="max-width:300px;height:600px;max-height:600px"></div><div><div id="unit_95080"></div></div></div></div><div id="content-column" class="content-column"><div class="adfox-top"><div id="wrapper_adfox_159429650131779245" class="adfox hidden" style="max-width:620px;height:250px;max-height:250px"></div><div id="wrapper_adfox_158082916500264555" class="adfox hidden" style="height:120px;max-height:120px"></div></div><article class="blog-post" id="post_43351900198" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="https://vsegda-tvoj.livejournal.com/36162241.html"/><meta itemProp="datePublished" content="2020-12-11T12:30:23.000Z"/><meta itemProp="dateModified" content="2020-12-11T12:30:23.000Z"/><span itemscope="" itemType="https://schema.org/Organization" itemProp="publisher"><meta itemProp="name" content="С нами не соскучишься!"/><span itemscope="" itemType="https://schema.org/ImageObject" itemProp="logo"><meta itemProp="url" content="//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg"/></span></span><meta itemProp="image" content="https://r4.mt.ru/r9/photoFAB4/20822268287-0/jpg/bp.jpeg"/><div class="blog-post__header"><div class="blog-post__author" rel="author"><span class="blog-post__author-avatar blog-post__author-avatar_xs"><a class="userlogo undefined" style="background-image:url(//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg)" href="//vopros-ik.ru?utm_referrer=mirtesen.ru" title="" target="_self" data-rjs="//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg"></a></span><div><a class="blog-post__author-name" href="/blog?utm_referrer=mirtesen.ru" target="_blank"><span itemProp="author">С нами не соскучишься!</span></a><div class="blog-post__info"><div class="blog-post__pubdate"></div><h3 class="blog-post__topic-category-wrapper"><a class="blog-post__topic-category" href="//glagol.mirtesen.ru/topic/tourism?utm_medium=from_headline_topic_button"><span>Туризм</span></a></h3></div></div></div><div class="blog-post__share"><div class="blog-post__share__wrap" id="blog-post-share-43351900198"><button type="button" id="blog-post-share-fb-43351900198" class="btn btn-action blog-post__share-btn blog-post__share-btn_fb" color="action"></button><button type="button" id="blog-post-share-twitter-43351900198" class="btn btn-action blog-post__share-btn blog-post__share-btn_twitter" color="action"></button><button type="button" id="blog-post-share-vk-43351900198" class="btn btn-action blog-post__share-btn blog-post__share-btn_vk" color="action"></button><button type="button" id="blog-post-share-ok-43351900198" class="btn btn-action blog-post__share-btn blog-post__share-btn_ok" color="action"></button></div></div></div><h1 class="blog-post__title" itemProp="headline">Странные надгробия, с помощью которых люди пытались сохранить память о сильных чувствах</h1><div class="blog-post__text" itemProp="articleBody"><div> <br /><div><a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank"><img src="https://r4.mt.ru/r9/photoFAB4/20822268287-0/jpg/bp.jpeg" border="0" vspace="5" loading="lazy" alt="Странные надгробия, с помощью которых люди пытались сохранить память о сильных чувствах"/></a></div> <br />Надгробные памятники, кроме дат и имен, могут отражать и искренние эмоции. Порой, глядя на своеобразные произведения искусства, можно восстановить целые истории – печальные или забавные, порой трагические, но чаще всего повествующие о сильных чувствах, которые показались людям достойными того, чтобы эта память пережила их самих.<br /><br /><h2>Верные супруги</h2> <br /><div><a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank"><img title="Памятник, соединяющий две могилы" src="https://r3.mt.ru/r9/photoDE00/20045341136-0/jpg/bp.jpeg" alt="Памятник, соединяющий две могилы" border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Памятник, соединяющий две могилы</div> <br /> <br /><br />Супруги, похороненные в этих могилах, прожили в браке 38 лет. Полковник Джей ван Горкум и леди ван Эфферден поженились в 1842 году. Однако после смерти они не могли покоиться вместе – помешало различное вероисповедание. Женщина была католичкой, а ее муж – протестантом. Каждый из них должен был быть на своем кладбище. Кроме того, жена принадлежала к аристократической семье<a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank">,</a> все члены которой по традиции после смерти покоились в фамильном склепе. Но леди перед смертью сделала распоряжение – быть похороненной как можно ближе к супругу. Друзья семьи нашли необычный выход из печальной ситуации. Две могилы, разделенные стеной, соединили каменные руки, и теперь верные супруги опять вместе.<br /><h2>Любимая работа</h2> <br /><div><a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank"><img title="Памятник на могиле смотрителя кладбища" src="https://r.mt.ru/r9/photo6839/20268413985-0/jpg/bp.jpeg" alt="Памятник на могиле смотрителя кладбища" border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Памятник на могиле смотрителя кладбища</div> <br /> <br /><br />А этот памятник хранит рассказ о том, что сильные чувства можно испытывать и к любимой работе.<div id="blog-post-item-video-ad-0" class="blog-post__video-ad blog-post__video-ad_0"></div><div id="blog-post-item-text-ad-0" class="blog-post__text-ad"></div> Давид Аллено, итальянский эмигрант, почти тридцать лет проработал в Аргентине <a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank">смотрителем</a> одного из самых известных кладбищ Буэнос-Айреса. Многолетний труд позволил ему скопить достаточно денег, для того, чтобы… быть похороненным на своем любимом рабочем месте. Давид заранее позаботился о последнем пристанище. Еще при жизни он съездил на родину только для того, чтобы найти искусного резчика и заказать ему надгробие. Теперь, уже больше ста лет, все посетители кладбища Реколета могут видеть его здесь – с ключами, метлой и лейкой. Существует легенда, что работящий смотритель ушел в мир иной, как только художник завершил его памятник, но знатоки местных поверий опровергают ее и рассказывают, что Аллено потом еще много лет сам любовался на свое будущее надгробие.<br /><h2>Материнская любовь</h2> <br /><div><a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank"><img title="Памятник на могилах актрис Кэрри Фишер и Дебби Рейнольдс" src="https://r3.mt.ru/r9/photo635B/20491486834-0/jpg/bp.jpeg" alt="Памятник на могилах актрис Кэрри Фишер и Дебби Рейнольдс" border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Памятник на могилах актрис Кэрри Фишер и Дебби Рейнольдс</div> <br /> <br /><br />Знаменитая голливудская актриса и писатель Кэрри Фишер, которую мы помним как принцессу Лею из «Звездных войн», скончалась в декабре 2016 года. На следующий день у ее матери, Дебби Рейнольдс, во время организации похорон дочери случился инсульт<a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank">,</a> и она также скоропостижно ушла из жизни. Для американских зрителей имя этой популярной певицы и актрисы было известно не меньше. Кэрри всю жизнь считала, что выбрала профессию только благодаря матери, на которую всю жизнь равнялась. Несмотря на то, что отношения их порой были сложными, двух женщин соединяла крепкая эмоциональная связь. Своей матери Кэрри посвятила роман «Открытки с края бездны» по которому был снят одноименный фильм с Мерил Стрип в главной роли.<br /><h2>Лик любимой жены</h2> <br /><div><a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank"><img title="Надгробный камень музыканта и актера Фернана Арбело" src="https://r.mt.ru/r9/photo7641/20714559683-0/jpg/bp.jpeg" alt="Надгробный камень музыканта и актера Фернана Арбело" border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Надгробный камень музыканта и актера Фернана Арбело</div> <br /> <br /><br />Интересно, что одним из самых посещаемых туристических объектов Парижа, наряду с Эйфелевой башней и Версалем, является старинное кладбище Пер-Лашез. За год сюда приходят более двух миллионов человек. Этот интерес понятен – здесь покоятся многие знаменитые писатели, художники и музыканты прошлого и исторические личности, которых до сих пор помнят и любят. Но, кроме того, французское кладбище порой удивляет и очень необычными надгробиями, хранящими трогательные истории. Так, например, одним из самых известных памятников Пер-Лашез является скульптура на <a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank">могиле</a> музыканта и актера Фернана Арбело. Умирая, мужчина пожелал вечно смотреть на лицо своей любимой жены, и скульптор Адольф Вансарт воплотил это желание в виде необычного монумента.<br /><h2>Любовь к уюту</h2> <br /><div><a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank"><img title="Могила актера и певца Джо Мафела " src="https://r3.mt.ru/r9/photo8E59/20937632532-0/jpg/bp.jpeg" alt="Могила актера и певца Джо Мафела " border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Могила актера и певца Джо Мафела</div> <br /> <br /><br />Актера, писателя, пивца и режиссера Джо Мафела до сих пор называют «лицом южноафриканских развлечений». Его могила в полной мере отражает веселый и легкий характер этой супер-популярной звезды африканского континента. Памятник является, по сути, копией гостиной: телевизор с плоским экраном, журнальный столик и любимое кресло Джо. Кажется, что актер сейчас придет и усядется со всеми удобствами. Своеобразный юмор – это тоже способ выразить <a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank">любовь</a> к ушедшему.<br /><h2>Старые ссоры</h2> <br /><div><a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank"><img title="Скульптуры супругов-молчунов" src="https://r3.mt.ru/r9/photoFB30/20160705381-0/jpg/bp.jpeg" alt="Скульптуры супругов-молчунов" border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Скульптуры супругов-молчунов</div> <br /> <br /><br />Этот семейный склеп – еще одна достопримечательность аргентинского кладбища Реколета. Верные супруги, покоящиеся здесь, прожили вместе очень долго, однако они прославились тем, что пару десятков лет не разговаривали друг с другом. Сальвадор Мария дель Лейн был аргентинским политиком и вице-президентом страны. В 33 года он женился на 17-летней Тибурсии Домингес, и первые годы брака были трудными с экономической стороны<a rel="nofollow" href="http://navote.ru/?p=21578" target="_blank">,</a> но очень счастливыми. У пары родилось семеро детей. А вот когда супруг получил хорошее наследство и укрепил свое положение, он умудрился очень сильно обидеть жену, обвинив ее в излишних тратах на туалеты и драгоценности. Тибурсия после этого не разговаривала с мужем больше 20 лет – до самой его смерти. И даже после, заказывая надгробия, она позаботилась о том, чтобы ее бюст навсегда был расположен спиной к скульптуре мужа. Так обиженная женщина отомстила супругу.<br /><br /><a href="https://kulturologia.ru/blogs/080620/46650/" rel="nofollow" target="_blank">источник</a><a href="" target="_blank"></a><br /><br />Если вам понравился пост, пожалуйста, поделитесь им со своими друзьями:<br /><br /><br /><br /><br /><br /><a href="http://www.liveinternet.ru/click" target="_blank"><img src="https://r4.mt.ru/r9/photoCC04/20383778230-0/gif/bp.jpeg"  title="LiveInternet" border="0" width="31" height="31" alt="Странные надгробия, с помощью которых люди пытались сохранить память о сильных чувствах"/></a><br /><br /><b>И не забудьте:</b><br /><img  height="30" src="https://r2.mt.ru/r9/photoAFC6/20606851079-0/png/bp.jpeg" style="float: left;" width="30" alt="Странные надгробия, с помощью которых люди пытались сохранить память о сильных чувствах"/><b>Подписаться на мой <a rel="nofollow" href="https://www.instagram.com/elena_bohdanenko/" target="_blank">Instagram</a></b> </div><div id="panda_player_0" class="panda-player"></div></div><div class="blog-post__source"><a href="https://vopros-ik.ru/url?e=simple_click&amp;blog_post_id=43351900198&amp;url=__P__2FeGcM66cL9XiwJU8PBsWCNlDOYFeUYEf7t2UlGYL0RGDRayHGCQfhU2nKtU__P__2BiEiHkCslemLFxqgbWHm__P__2FocyRdoUHq__P__2Bvh3wJLzb0xqpgQ8oL9Ik2a6YBNjcyeLZin2v89" target="_blank">Ссылка на первоисточник</a></div><div class="blog-post__subscribe"><p class="blog-post__subscribe-text">Понравилась статья? Подпишитесь на канал, чтобы быть в курсе самых интересных материалов</p><a href="#" class="btn blog-post__subscribe-button">Подписаться</a></div><div class="blog-post__footer"><div class="blog-post-actions"><div class="blog-post-actions blog-post-actions_new "><div class="blog-post-actions__info"><div class="blog-post-actions__stat"><div class="view-stats"><div class="view-stats__views"></div></div></div></div><div class="blog-post-actions__controls"><div class="blog-post-actions__row"><div class="blog-post-actions__control"><button type="button" id="blog-post-actions__magic_43351900198" class="btn btn-post-action btn-post-action_magic">Наградить</button></div><div class="blog-post-reactions blog-post-actions__control"><button class="btn btn-post-action btn-post-action_reaction" type="button">Нравится</button></div></div><div class="blog-post-actions__row"><div class="mt-dropdown-menu post-sharer blog-post-actions__control"><button type="button" class="mt-dropdown-menu__btn btn btn-post-action btn-post-action_share">Поделиться</button></div><div class="blog-post-actions__control"><a id="blog-post-actions__comments_43351900198" class="btn btn-post-action btn-post-action_comment" href="//vopros-ik.ru/blog/43351900198/Strannyie-nadgrobiya-s-pomoschyu-kotoryih-lyudi-pyitalis-sohrani?utm_referrer=mirtesen.ru#comments43351900198">Обсудить</a></div></div></div></div></div></div></article><nav class="pagination" role="toolbar"><ul class="blog-post-list__pagination"><li><a href="https://vopros-ik.ru/blog/43609832651/Kak-ranshe-vyiglyadeli-krestyane-v-vozraste-30-40-let?utm_referrer=mirtesen.ru"><span class="blog-post-list__pagination__arrow">←</span>Предыдущая тема</a></li><li class="blog-post-list__pagination__symbol"> | </li><li><a>Следующая тема<span class="blog-post-list__pagination__arrow">→</span></a></li></ul></nav><div class="adfox-outer blog-post-item__ad-block"><div id="wrapper_adfox_159429822802698225" class="adfox hidden" style="max-width:620px;height:300px;max-height:300px"></div><div id="wrapper_adfox_153261773090236151" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div id="comments43351900198" class="__comments__anchor__"></div><div data-resource_id="1" class="mirtesen__widget__comments" data-section_id="30715518263" data-discussion_id="43351900198" data-preview_count="2"></div><div><div id="unit_95079"></div></div><div><div id="unit_95030"></div></div><div><div id="unit_95031"></div></div><div id="wrapper_adfox_159430028978029262" class="adfox hidden" style="max-width:620px;height:332px;max-height:332px"></div><div id="wrapper_adfox_158143586123779111" class="adfox hidden"></div></div></div><div class="blog-post-list blog-post-list__fade"></div></div></div></div></div><div id="very-right-column"><div class="aggregator"><div class="aggregator__header-wrapper"><div class="aggregator__header"><h3 class="aggregator__title" style="font-size:18px">Картина дня</h3></div></div><div class="aggregator__items"><div></div></div></div></div><div style="position:fixed;bottom:50px;right:0;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:10;display:none"><div id="scroll-top"><div>наверх</div></div></div><div class="footer-ad-block"><div id="wrapper_adfox_153261737790015262" class="adfox hidden" style="max-width:320px;height:120px;max-height:120px"></div><div class="footer-ad-block__close"></div></div><div></div><div></div><div></div><div></div><div></div></div><div></div></div></div>
<div id="messenger-portal"></div>
<script async type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>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</script>
<script async src="https://www.meteonova.ru/mirtesen/107.23.218.4"></script>
<script type="text/javascript" src="https://moevideo.biz/embed/js/mvpt.min.js" async></script><script type="text/javascript" src="https://cdn01.nativeroll.tv/js/seedr-player.min.js" async></script><script type="text/javascript" src="https://promotools.cc/vc_v2.js?0.572320387006543" async></script>

<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/bundle.995045bb4b2fffdcb0fa.js"></script>
<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/packages.635d8b6536d920f6cd8f.js"></script>
<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/main.62107f599eef2f20aa3b.js"></script>

<!--LiveInternet counter--><script type="text/javascript"><!--
        document.write('<img id="liveinternet-counter" src="//counter.yadro.ru/hit;NaPlatforme?t52.6;r'+escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+';'+Math.random()+'" width=1 height=1 alt="" style="position:absolute; left:-9999px;">')//--></script><!--/LiveInternet-->
<!--LiveInternet counter--><script type="text/javascript"><!--
        document.write('<img id="liveinternet-counter" src="//counter.yadro.ru/hit?t45.7;r'+escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+';'+Math.random()+'" width=1 height=1 alt="" style="position:absolute; left:-9999px;">')//--></script><!--/LiveInternet-->
<img class="mt-digitaltarget" src="https://dmg.digitaltarget.ru/1/6688/i/i?i=1607692512491" />
<script type="text/javascript" src="https://player.panda.video/loadCluster.js?v=2" async></script>

</body>
</html>