<!DOCTYPE html>
<html lang="ru" >
<head>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>window.YaHeaderBiddingSettings = {
                biddersMap: {criteo: '740609',betweenDigital: '1092319',myTarget: '827919',rtbhouse: '1417985'},
                adUnits: [{code: 'adfox_159429650131779245',bids: [{bidder: 'criteo',params: {placementId: '1584199'}},{bidder: 'betweenDigital',params: {placementId: '4045956'}},{bidder: 'myTarget',params: {placementId: '883225'}}],sizes: [[620,250]]},{code: 'adfox_158030932359224632',bids: [{bidder: 'criteo',params: {placementId: '1490687'}},{bidder: 'betweenDigital',params: {placementId: '4045960'}},{bidder: 'myTarget',params: {placementId: '883228'}},{bidder: 'rtbhouse',params: {placementId: '7nSjb8bLQR2A1mE3OmhV'}}],sizes: [[300,300]]},{code: 'adfox_158030933750087728',bids: [{bidder: 'criteo',params: {placementId: '1490688'}},{bidder: 'betweenDigital',params: {placementId: '4045961'}},{bidder: 'myTarget',params: {placementId: '883231'}},{bidder: 'rtbhouse',params: {placementId: 'ryN4iitWXzfeqrCvUiu6'}}],sizes: [[300,300]]},{code: 'adfox_153261728039077306',bids: [{bidder: 'criteo',params: {placementId: '1210962'}},{bidder: 'betweenDigital',params: {placementId: '3750347'}},{bidder: 'rtbhouse',params: {placementId: 'achU1yG0NenTwH7BJl3O'}}],sizes: [[160,600]]},{code: 'adfox_153261106089264988',bids: [{bidder: 'criteo',params: {placementId: '1157877'}},{bidder: 'betweenDigital',params: {placementId: '3750348'}},{bidder: 'myTarget',params: {placementId: '250063'}},{bidder: 'rtbhouse',params: {placementId: 'Wbj1draZh0jI4UvIlZ9v'}}],sizes: [[300,600]]},{code: 'adfox_159429822802698225',bids: [{bidder: 'criteo',params: {placementId: '1584200'}},{bidder: 'betweenDigital',params: {placementId: '4045962'}},{bidder: 'myTarget',params: {placementId: '883235'}}],sizes: [[620,300]]},{code: 'adfox_159430028978029262',bids: [{bidder: 'criteo',params: {placementId: '1490686'}},{bidder: 'betweenDigital',params: {placementId: '4045964'}},{bidder: 'myTarget',params: {placementId: '883237'}}],sizes: [[620,250]]},{code: 'adfox_158082916500264555',bids: [{bidder: 'criteo',params: {placementId: '1091351'}},{bidder: 'betweenDigital',params: {placementId: '4053954'}},{bidder: 'myTarget',params: {placementId: '888911'}},{bidder: 'rtbhouse',params: {placementId: 'GVqrTnYtbBtbUX2bfXWx'}}],sizes: [[320,100]]},{code: 'adfox_158143586123779111',bids: [{bidder: 'criteo',params: {placementId: '1490698'}},{bidder: 'betweenDigital',params: {placementId: '4054254'}},{bidder: 'myTarget',params: {placementId: '889275'}}],sizes: [[300,250]]},{code: 'adfox_153261773090236151',bids: [{bidder: 'criteo',params: {placementId: '1114667'}},{bidder: 'betweenDigital',params: {placementId: '3753204'}},{bidder: 'myTarget',params: {placementId: '707718'}},{bidder: 'rtbhouse',params: {placementId: 'rra0Ew91lOda5weBhu84'}}],sizes: [[300,250]]},{code: 'adfox_153261737790015262',bids: [{bidder: 'criteo',params: {placementId: '1195049'}},{bidder: 'betweenDigital',params: {placementId: '3324784'}},{bidder: 'myTarget',params: {placementId: '250267'}},{bidder: 'rtbhouse',params: {placementId: 'EUoLIfHLMrPryiFj23cR'}}],sizes: [[320,100]]},{code: 'adfox_153261769560342631',bids: [{bidder: 'criteo',params: {placementId: '1114664'}},{bidder: 'betweenDigital',params: {placementId: '3753203'}},{bidder: 'myTarget',params: {placementId: '707709'}}],sizes: [[300,250]]},{code: 'adfox_160441051818138568',codeType: 'combo',bids: [{bidder: 'myTarget',params: {placementId: '854024'}},{bidder: 'betweenDigital',params: {placementId: '4012417'}}],sizes: [[600,330]]}],
                timeout: 1000
            }</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type='text/javascript'>window.__SM_COUNTER_ID = 45130;</script>
<title data-react-helmet="true">Почему шляпы с перьями были на пике моды в прошлые века, и Какие птицы пострадали от гламура - С нами не соскучишься! - медиаплатформа МирТесен</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="yandex-verification" content="8bd084931eed4b9d"/>
<meta name="google-site-verification" content="zB0oYG2LOsBrK1GokL46PmgKTvq5GyZ_ikDq2tFlmfM">

<meta data-react-helmet="true" name="description" content="Сегодня мужчина, украшающий свою одежду перьями, вызывает у нас своеобразные ассоциации, но в прошлые эпохи все было наоборот, эта деталь туалета говорила о мужественности владельца шляпы, а иногда – о его высоком военном ранге.Идея украшать головной убор яркой и желательно высокой деталью"/><meta data-react-helmet="true" name="keywords" content="одноклассники, однокурсники, соседи, сослуживцы, мир тесен, земляки, старые друзья, география, блоги домов, события вокруг, социальная сеть, карта, дом, работа, web 2.0"/><meta data-react-helmet="true" property="og:image" content="https://r1.mt.ru/r25/photo4527/20542521716-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="628"/><meta data-react-helmet="true" property="og:image:alt" content="Почему шляпы с перьями были на пике моды в прошлые века, и Какие птицы пострадали от гламура - С нами не соскучишься! - медиаплатформа МирТесен"/><meta data-react-helmet="true" property="twitter:image" content="https://r1.mt.ru/r25/photo4527/20542521716-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="vk:image" content="https://r1.mt.ru/r25/photo4527/20542521716-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="og:description" content="Сегодня мужчина, украшающий свою одежду перьями, вызывает у нас своеобразные ассоциации, но в прошлые эпохи все было наоборот, эта деталь туалета говорила о мужественности владельца шляпы, а иногда – о его высоком военном ранге.Идея украшать головной убор яркой и желательно высокой деталью"/><meta data-react-helmet="true" property="twitter:description" content="Сегодня мужчина, украшающий свою одежду перьями, вызывает у нас своеобразные ассоциации, но в прошлые эпохи все было наоборот, эта деталь туалета говорила о мужественности владельца шляпы, а иногда – о его высоком военном ранге.Идея украшать головной убор яркой и желательно высокой деталью"/><meta data-react-helmet="true" property="og:site_name" content="С нами не соскучишься! - МирТесен"/><meta data-react-helmet="true" property="og:site" content="С нами не соскучишься! - МирТесен"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://vsegda-tvoj.livejournal.com/36824585.html"/><meta data-react-helmet="true" property="og:title" content="Почему шляпы с перьями были на пике моды в прошлые века, и Какие птицы пострадали от гламура - С нами не соскучишься! - медиаплатформа МирТесен"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="Почему шляпы с перьями были на пике моды в прошлые века, и Какие птицы пострадали от гламура - С нами не соскучишься! - медиаплатформа МирТесен"/>
<link data-react-helmet="true" rel="image_src" href="https://r1.mt.ru/r25/photo4527/20542521716-0/jpg/bp.jpeg"/><link data-react-helmet="true" rel="canonical" href="https://vsegda-tvoj.livejournal.com/36824585.html"/><link data-react-helmet="true" rel="index" href="https://vopros-ik.ru"/><link data-react-helmet="true" rel="alternate" type="application/atom+xml" title="С нами не соскучишься! - МирТесен" href="https://vopros-ik.ru/blog/atom"/><link data-react-helmet="true" rel="alternate" type="application/atom+xml" title="С нами не соскучишься! - МирТесен" href="https://vopros-ik.ru/blog/rss"/><link data-react-helmet="true" rel="icon" href="/favicon.ico" type="image/x-icon" sizes=""/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon" sizes=""/>

<script src="//mirtesen.ru/login/mirtesen/js"></script><script src="https://alpha.mirtesen.ru/jscripts/sso.js"></script>
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=cyrillic" rel="stylesheet" />
<link rel="stylesheet" href="https://alpha.mirtesen.ru/assets/bundle.e259be04033750ad73c8.css" />
</head>
<body >



<div id="root"><div class="app blog-post-page"><div id="layout" class="blog-post-layout"><div id="main-container" class="not-admin"><header id="header"><div class="header-container"><div class="header"><div class="header__navigation"></div></div></div></header><div id="three-column-container"><div id="very-left-column" class=""><div class="sticky-wrap" style="left:0"><div class="sticky__content"><div><div class="left-menu"><div class="left-menu__item left-menu__item_grey"><div class="left-menu__item_title left-menu__item_header">С нами не соску...</div><a class="left-menu__item_element" href="/blog/latest">Новые</a><a class="left-menu__item_element" href="/blog/interesting">Лучшие</a><a class="left-menu__item_element" href="/blog/commented">Обсуждаемые</a><a class="left-menu__item_element" href="/comments">Комментарии</a><a class="left-menu__item_element" href="/people">Участники сайта</a><i class="left-menu__item_delimiter"></i><a class="left-menu__item_element" href="https://vopros-ik.ru/?utm_referrer=mirtesen.ru">Не скучаем</a><a class="left-menu__item_element" href="https://vopros-ik.ru/blog">Всякие разности</a></div><div class="left-menu__item" id="topics-menu"><div class="left-menu__item_title" id="topics-menu-title">Рубрики</div><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/crysis?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/crysis-black.svg" alt="crysis"/></div>Кризис - 2020</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/coronavirus?utm_medium=from_left_sidebar" id="topics-tooltip"><div><img src="//static.mtml.ru/images/topics/coronavirus-black.svg" alt="coronavirus"/></div>Коронавирус</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/IT?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/it.svg" alt="IT"/></div>IT</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/auto?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/auto.svg" alt="auto"/></div>Авто-мото</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/finance?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/finance.svg" alt="finance"/></div>Бизнес и финансы</a></h3><button class="left-menu__item_button">Показать все <i class="fa fa-angle-down"></i></button></div><div class="left-menu__item" id="common-menu"><a href="https://info.mirtesen.ru/apps" class="left-menu__item_element left-menu__item_element_highlighted left-menu__item_element_blue" target="_blank" id="app-tooltip"><div><img src="//static.mtml.ru/images/icons_v2/IconAppWhite.svg" alt="Мессенджер МТ"/></div>Мессенджер МТ</a><a href="https://info.mirtesen.ru/about" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAbout.svg" alt="О компании"/></div>О компании</a><a href="https://info.mirtesen.ru/glagol" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/icon-glagol.svg" alt="О редакции ГлагоL"/></div>О редакции ГлагоL</a><a href="https://info.mirtesen.ru/news" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconNews.svg" alt="Новости"/></div>Новости</a><a href="https://info.mirtesen.ru/partners" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconPartners.svg" alt="Партнерам"/></div>Партнерам</a><a href="https://info.mirtesen.ru/promo" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAdvertizing.svg" alt="Рекламодателям"/></div>Рекламодателям</a><a href="mailto:support@mirtesen.ru?subject=Oбратная%20связь" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconFeedback.svg" alt="Обратная связь"/></div>Обратная связь</a><a href="mailto:support@mirtesen.ru?subject=Пожаловаться%20на%20спам" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconSpam.svg" alt="Пожаловаться на спам"/></div>Пожаловаться на спам</a><a href="https://info.mirtesen.ru/agreement" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAgreement.svg" alt="Соглашение"/></div>Соглашение</a></div></div><div class="mt-tizer-ad-block"><div id="wrapper_adfox_153261728039077306" class="adfox hidden" style="max-width:160px;height:640px;max-height:640px"></div></div></div></div></div></div><div id="content-container"><div id="secondary-header" class="secondary-header secondary-header_blog"><div class="secondary-header__middle"><div id="secondary-header-logo" class="secondary-header__logo-outer"><div class="secondary-header__logo-wrap"><a class="userlogo userlogo_xl" style="background-image:url(//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg)" href="https://vopros-ik.ru?utm_referrer=mirtesen.ru" title="" data-rjs="2"></a></div></div><div class="secondary-header__title-wrap"><div class="secondary-header__title-subscribers"><h2 class="secondary-header__title"><a class="secondary-header__title-link" href="https://vopros-ik.ru?utm_referrer=mirtesen.ru" style="color:">С нами не соскучишься!</a></h2><i class="secondary-header__subscribers">7 946 подписчиков</i></div></div></div></div><div class="blog-post-item"><div id="double-column-container"><div id="right-column"><div class="right-column-posts"><h3 class="right-column-posts__title">Популярные статьи</h3><ul class="right-column-posts_list"><li class="right-column-posts_list_item"><a href="//vopros-ik.ru/blog/43067551492/Pochemu-v-1941-godu-v-armii-SSHA-prizyivniki-daltoniki-stali-na-?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">Почему в 1941 году в армии США призывники-дальтоники стали на вес золота</span><span class="right-column-posts_list_item__date">&amp;nbsp</span></a></li><li class="right-column-posts_list_item"><a href="//vopros-ik.ru/blog/43034230147/5-samyih-vrednyih-produktov-kotoryih-nuzhno-staratsya-izbegat?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">5 самых вредных продуктов, которых нужно стараться избегать</span><span class="right-column-posts_list_item__date">&amp;nbsp</span></a></li><li class="right-column-posts_list_item"><a href="//vopros-ik.ru/blog/43893880840/17-predmetov-kotoryie-podnimayut-uroven-komforta-na-maksimum?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">17 предметов, которые поднимают уровень комфорта на максимум</span><span class="right-column-posts_list_item__date">&amp;nbsp</span></a></li></ul></div><div id="wrapper_adfox_158030932359224632" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div><div class="right-column-comments right-column-comments_blog"><h3 class="right-column-comments__title">Свежие комментарии</h3><ul class="right-column-comments-list"><li class="right-column-comments-item"><a href="/people/642588327" class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r1.mt.ru/r3/photo8537/20505716529-0/jpeg/av48.jpeg)" title="" data-rjs="2"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(21, 70%, 50%)">Boris Janovsky</i><i class="right-column-comments-item__pubdate">26 марта, 10:58</i></div></a><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">Отличная подборка перед летом! Надеюсь нам не отменят и это лето по политическим мотивам!!!</span><span class="right-column-comments-item__post__title">17 предметов, кот...</span></div></li><li class="right-column-comments-item"><a href="/people/854444722" class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r1.mt.ru/r13/photoB5F0/20597016460-0/jpeg/av48.jpeg)" title="" data-rjs="2"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(229, 70%, 50%)">Ингерман Ланская</i><i class="right-column-comments-item__pubdate">21 марта, 17:35</i></div></a><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">&quot;крокодил&quot; не какая-то газетка &quot;какбыправда&quot;. &quot;крокодил&quot; - это для поржать. поржать над всем - над камуноидным режимо...</span><span class="right-column-comments-item__post__title">Сатира в СССР</span></div></li><li class="right-column-comments-item"><a href="/people/453752533" class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background:linear-gradient(hsl(171, 100%, 50%), hsl(201, 80%, 50%))">ВМ</span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(186, 70%, 50%)">Виктор Михайлов</i><i class="right-column-comments-item__pubdate">20 марта, 8:57</i></div></a><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">Вас туда никто за уши не тащил ! Сами захотели попробовать идею Чуч-хе в действии , а теперь критикуете ! КНДР вся оп...</span><span class="right-column-comments-item__post__title">Туристы называют ...</span></div></li></ul></div><div id="wrapper_adfox_158030933750087728" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div><div class="sticky2" style="top:100px"><div id="wrapper_adfox_153261106089264988" class="adfox hidden" style="max-width:300px;height:600px;max-height:600px"></div><div class="partner-block-wrapper"><div id="unit_95080"></div></div></div></div><div id="content-column" class="content-column"><div class="adfox-top"><div id="wrapper_adfox_159429650131779245" class="adfox hidden" style="max-width:620px;height:250px;max-height:250px"></div><div id="wrapper_adfox_158082916500264555" class="adfox hidden" style="height:120px;max-height:120px"></div></div><article class="blog-post" id="post_43460304060" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="https://vsegda-tvoj.livejournal.com/36824585.html"/><meta itemProp="datePublished" content="2021-03-27T17:30:23.000Z"/><meta itemProp="dateModified" content="2021-03-27T17:30:23.000Z"/><span itemscope="" itemType="https://schema.org/Organization" itemProp="publisher"><meta itemProp="name" content="С нами не соскучишься!"/><span itemscope="" itemType="https://schema.org/ImageObject" itemProp="logo"><meta itemProp="url" content="//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg"/></span></span><meta itemProp="image" content="https://r1.mt.ru/r25/photo4527/20542521716-0/jpg/bp.jpeg"/><div class="blog-post__header"><div class="blog-post__author" rel="author"><span class="blog-post__author-avatar"><a class="userlogo" style="background-image:url(//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg)" href="//vopros-ik.ru?utm_referrer=mirtesen.ru" title="" target="_self" data-rjs="2"></a></span><div><a class="blog-post__author-name" href="/blog?utm_referrer=mirtesen.ru" target="_blank"><span itemProp="author">С нами не соскучишься!</span></a><div class="blog-post__info"><div class="blog-post__pubdate">27 марта, 17:30</div><h3 class="blog-post__topic-category-wrapper"><a class="blog-post__topic-category" href="//glagol.mirtesen.ru/topic/Beauty?utm_medium=from_headline_topic_button"><span>Красота</span></a></h3></div></div></div><div class="blog-post__share"><div class="blog-post__share__wrap" id="blog-post-share-43460304060"><button type="button" id="blog-post-share-fb-43460304060" class="btn btn-action blog-post__share-btn blog-post__share-btn_fb" color="action"></button><button type="button" id="blog-post-share-twitter-43460304060" class="btn btn-action blog-post__share-btn blog-post__share-btn_twitter" color="action"></button><button type="button" id="blog-post-share-vk-43460304060" class="btn btn-action blog-post__share-btn blog-post__share-btn_vk" color="action"></button><button type="button" id="blog-post-share-ok-43460304060" class="btn btn-action blog-post__share-btn blog-post__share-btn_ok" color="action"></button></div></div></div><h1 class="blog-post__title" itemProp="headline">Почему шляпы с перьями были на пике моды в прошлые века, и Какие птицы пострадали от гламура</h1><div class="blog-post__text" itemProp="articleBody"><div> <br /><div><a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank"><img src="https://r1.mt.ru/r25/photo4527/20542521716-0/jpg/bp.jpeg" border="0" vspace="5" loading="lazy" alt="Почему шляпы с перьями были на пике моды в прошлые века, и Какие птицы пострадали от гламура"/></a></div> <br />Сегодня мужчина, украшающий свою одежду перьями, вызывает у нас своеобразные ассоциации<a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank">,</a> но в прошлые эпохи все было наоборот, эта деталь туалета говорила о мужественности владельца шляпы, а иногда – о его высоком военном ранге.<br /><br />Идея украшать головной убор яркой и желательно высокой деталью появилась еще в древности. У Гомера упоминаются развевающиеся на ветру гребни боевых шлемов, а ведь Троянская война относится к XIII в. до н.э. Самым известным шлемом с гребнем можно считать Коринфский или дорический шлем, на него <a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank">крепился</a> «хвост» из конского волоса. Мода на такое украшение была сугубо практической: в пылу битвы аксессуары разных цветов позволяли отличить своих однополчан от врагов и быстро сориентироваться. Причем касалось это не только самих воинов, но и военачальников, которые могли быстро оценить расположение сил. Историки считают, что бойцы из каждого полиса красили гребни в один цвет, а поперечное расположение украшения позволяло узнавать военачальников.<br /><div><a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank"><img title="Современная реконструкция шлема спартанского гоплита и Коринфскиого шлема с поперечным гребнем" src="https://r1.mt.ru/r25/photoD93A/20765594565-0/jpg/bp.jpeg" alt="Современная реконструкция шлема спартанского гоплита и Коринфскиого шлема с поперечным гребнем" border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Современная реконструкция шлема спартанского гоплита и Коринфскиого шлема с поперечным гребнем</div> <br /> <br /><br />В средние века украшение головного убора не пропало. Рыцари крепили на шлемы плюмажи из перьев, хотя чаще это делали уже просто для красоты.<div id="blog-post-item-video-ad-0" class="blog-post__video-ad blog-post__video-ad_0"></div><div id="blog-post-item-text-ad-0" class="blog-post__text-ad"></div> Кстати, именно как элемент воинской формы, султаны из перьев сохранились дольше всего – вплоть до <a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank">XIX</a> века. Кивера, треуголки и двууголки украшались перьями и султанами, по которым, как и несколько тысяч лет назад, можно было быстро узнать бойца того или иного полка.<br /><div><a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank"><img title="Форма наполеоновских времен: желто-зеленый султан — саперы; красно-желтый — фузильеры; черный — гренадеры" src="https://r4.mt.ru/r25/photo37BD/20988667414-0/jpg/bp.jpeg" alt="Форма наполеоновских времен: желто-зеленый султан — саперы; красно-желтый — фузильеры; черный — гренадеры" border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Форма наполеоновских времен: желто-зеленый султан — саперы; красно-желтый — фузильеры; черный — гренадеры</div> <br /> <br /><br />Считается, что «мирную» моду на шляпы с перьями ввел Маттеус Шварц - главный бухгалтер аугсбургского торгового дома Фуггеров. Называют даже точную дату, когда это событие произошло – 10 мая 1521 года известный модник, желая поразить воображение императора Священной Римской империи Карла V, надел <a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank">головной</a> убор с белыми и красными страусовыми перьями, которые соответствовали геральдическим цветам Австрии.<br /><div><a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank"><img title="Маттеус Шварц в головном уборе c перьями (изображение из его собственной Книги модной одежды)" src="https://r.mt.ru/r25/photo7E2A/20211740263-0/jpg/bp.jpeg" alt="Маттеус Шварц в головном уборе c перьями (изображение из его собственной Книги модной одежды)" border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Маттеус Шварц в головном уборе c перьями (изображение из его собственной Книги модной одежды)</div> <br /> <br /><br />Надо сказать, что усилия оправдали себя: император приблизил к себе новатора моды и подарил ему <a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank">дворянский</a> титул, а перья на несколько столетий стали важнейшим атрибутом нарядной и повседневной одежды. Ношение перьев считалось настолько важным, что в 1573 году фламандско-французский словарь Плантена даже был вынужден создать слово для описания людей, которые предпочитали не носить шляпы с перьями, с дословным переводом «бесперые люди».<br /><div><a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank"><img title=" Мы не представляем себе мужественных героев прошлого без богато украшенных шляп" src="https://r4.mt.ru/r25/photoB658/20434813112-0/jpg/bp.jpeg"  Мы не представляем себе мужественных героев прошлого без богато украшенных шляп" border="0" vspace="5" loading="lazy" alt="Почему шляпы с перьями были на пике моды в прошлые века, и Какие птицы пострадали от гламура"/></a></div> <br /><div>Мы не представляем себе мужественных героев прошлого без богато украшенных шляп</div> <br /> <br /><br />Мода на яркие перья отразила очень важный экономический аспект – расширение торговых связей <a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank">Европы</a>. Чаще всего экзотических птиц привозили из африканских колоний и их содержание в домах стало еще одним признаком аристократизма и богатства. Перья попугаев и страусов превратились в настоящую конвертируемую валюту, которую, как и драгоценные камни, обменивали на вес по курсу золота. Разумеется, более редкие и оригинальные украшения были признаком особого шика, а люди с более скромными запросами обходились перьями журавлей, ласточек и других местных птиц.<br /><div><a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank"><img title="Уникальное пальто из лебединых перьев Марлен Дитрих сегодня хранится в музее моды" src="https://r2.mt.ru/r25/photo4355/20657885961-0/jpg/bp.jpeg" alt="Уникальное пальто из лебединых перьев Марлен Дитрих сегодня хранится в музее моды" border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Уникальное пальто из лебединых перьев Марлен Дитрих сегодня хранится в музее моды</div> <br /> <br /><br />В результате повальной моды за следующие триста лет в Европе исчезли некоторые виды птиц (в основном – <a rel="nofollow" href="http://funhere.ru/?p=16807" target="_blank">цапли</a> и журавли) и люди все-таки задумались о будущем. В 1906 году Александра, королева Великобритании, распорядилась избавиться ото всех своих шляпок с перьями, чтобы подать хороший пример разумного отношения к природе, однако мода на шикарные украшения держалась еще достаточно долго, правда, ношение перьев в XX веке стало прерогативой женщин и признаком особого гламура. Так, в 1950-х Марлен Дитрих появилась в холле отеля «Сандс» в Лас-Вегасе в шубе из перьев c полутораметровым шлейфом. На это творение модельера Жана Луи ушли перья 300 лебедей, и сегодня сложно представить себе, что зоозащитники оставили бы такой наряд без внимания.<br /><br /><a href="https://kulturologia.ru/blogs/140121/48733/" rel="nofollow" target="_blank">источник</a><a href="" target="_blank"></a><br /><br /><br />Если вам понравился пост, пожалуйста, поделитесь им со своими друзьями:<br /><br /><br /><br /><br /><br /><a href="http://www.liveinternet.ru/click" target="_blank"><img src="https://r4.mt.ru/u25/photo2046/20880958810-0/original.gif"  title="LiveInternet" border="0" width="31" height="31" alt="Почему шляпы с перьями были на пике моды в прошлые века, и Какие птицы пострадали от гламура"/></a><br /><br /><b>И не забудьте:</b><br /><img  height="30" src="https://r.mt.ru/r25/photo52AE/20104031659-0/png/bp.jpeg" style="float: left;" width="30" alt="Почему шляпы с перьями были на пике моды в прошлые века, и Какие птицы пострадали от гламура"/><b>Подписаться на мой <a rel="nofollow" href="https://www.instagram.com/elena_bohdanenko/" target="_blank">Instagram</a></b> </div><div id="panda_player_0" class="panda-player"></div></div><div class="blog-post__source"><a href="https://vopros-ik.ru/url?e=simple_click&amp;blog_post_id=43460304060&amp;url=__P__2FeGcM66cL9XiwJU8PBsWCNlDOYFeUYEf7t2UlGYL0REGzxVaiuQEVB8__P__2Fdi0WJJEvwY0LvRCwRmr5W2KWN8RrCIUHq__P__2Bvh3wJLzb0xqpgQ8oL9Ik2a6YBNjcyeLZin2v89" target="_blank">Ссылка на первоисточник</a></div><div class="blog-post__subscribe"><p class="blog-post__subscribe-text">Понравилась статья? Подпишитесь на канал, чтобы быть в курсе самых интересных материалов</p><a href="#" class="btn blog-post__subscribe-button">Подписаться</a></div><div class="blog-post__footer"><div class="blog-post-actions"><div class="blog-post-actions blog-post-actions_new "><div class="blog-post-actions__info"><div class="blog-post-actions__stat"><div class="view-stats"><div class="view-stats__views"></div></div></div></div><div class="blog-post-actions__controls"><div class="blog-post-actions__row"><div class="blog-post-actions__control"><button type="button" id="blog-post-actions__magic_43460304060" class="btn btn-post-action btn-post-action_magic">Наградить</button></div><div class="blog-post-reactions blog-post-actions__control"><button class="btn btn-post-action btn-post-action_reaction" type="button">Нравится</button></div></div><div class="blog-post-actions__row"><div class="mt-dropdown-menu post-sharer blog-post-actions__control"><button type="button" class="mt-dropdown-menu__btn btn btn-post-action btn-post-action_share">Поделиться</button></div><div class="blog-post-actions__control"><a id="blog-post-actions__comments_43460304060" class="btn btn-post-action btn-post-action_comment" href="//vopros-ik.ru/blog/43460304060/Pochemu-shlyapyi-s-peryami-byili-na-pike-modyi-v-proshlyie-veka-?utm_referrer=mirtesen.ru#comments43460304060">Обсудить</a></div></div></div></div></div></div></article><nav class="pagination" role="toolbar"><ul class="blog-post-list__pagination"><li><a href="https://vopros-ik.ru/blog/43974050446/-Pyaterka-produktov-kotoryie-vyigodnee-delat-svoimi-rukami?utm_referrer=mirtesen.ru"><span class="blog-post-list__pagination__arrow">←</span>Предыдущая тема</a></li><li class="blog-post-list__pagination__symbol"> | </li><li><a>Следующая тема<span class="blog-post-list__pagination__arrow">→</span></a></li></ul></nav><div class="adfox-outer blog-post-item__ad-block"><div id="wrapper_adfox_159429822802698225" class="adfox hidden" style="max-width:620px;height:300px;max-height:300px"></div><div id="wrapper_adfox_153261773090236151" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div id="comments43460304060" class="__comments__anchor__"></div><div data-resource_id="1" class="mirtesen__widget__comments" data-section_id="30715518263" data-discussion_id="43460304060" data-preview_count="2"></div><div class="partner-block-wrapper"><div id="unit_95079"></div></div><div class="partner-block-wrapper"><div id="unit_95030"></div></div><div class="partner-block-wrapper"><div id="unit_95031"></div></div><div id="wrapper_adfox_159430028978029262" class="adfox hidden" style="max-width:620px;height:332px;max-height:332px"></div><div id="wrapper_adfox_158143586123779111" class="adfox hidden"></div></div></div><div class="blog-post-list blog-post-list__fade"></div></div></div></div></div><div id="very-right-column"><div class="aggregator"><div class="aggregator__header-wrapper"><div class="aggregator__header"><h3 class="aggregator__title" style="font-size:18px">Картина дня</h3></div></div><div class="aggregator__items"><div></div></div></div></div><div style="position:fixed;bottom:50px;right:0;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:10;display:none"><div id="scroll-top"><div>наверх</div></div></div><div class="footer-ad-block"><div id="wrapper_adfox_153261737790015262" class="adfox hidden" style="max-width:320px;height:120px;max-height:120px"></div><div class="footer-ad-block__close"></div></div><div></div><div></div><div></div><div></div><div></div></div><div></div></div></div>
<div id="messenger-portal"></div>
<script async type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>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</script>
<script async src="https://www.meteonova.ru/mirtesen/107.23.218.4"></script>
<script type="text/javascript" src="https://moevideo.biz/embed/js/mvpt.min.js" async></script><script type="text/javascript" src="https://cdn01.nativeroll.tv/js/seedr-player.min.js" async></script><script type="text/javascript" src="https://promotools.cc/vc_v2.js?0.8483050932009435" async></script>

<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/guest/bundle.a1c244403de3c975a394.js"></script>
<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/guest/packages.141f673793af41682842.js"></script>
<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/guest/main.0bd0ca6faa49ec3e3bb1.js"></script>

<!--LiveInternet counter--><script type="text/javascript"><!--
        document.write('<img id="liveinternet-counter" src="//counter.yadro.ru/hit;NaPlatforme?t52.6;r'+escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+';'+Math.random()+'" width=1 height=1 alt="" style="position:absolute; left:-9999px;">')//--></script><!--/LiveInternet-->
<img class="mt-digitaltarget" src="https://dmg.digitaltarget.ru/1/6688/i/i?i=1616866868326" />

<script type="text/javascript" src="https://player.panda.video/loadCluster.js?v=2" async></script>
</body>
</html>