<!DOCTYPE html>
<html lang="ru" >
<head>
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>window.YaHeaderBiddingSettings = {
                biddersMap: {criteo: '740609',betweenDigital: '1092319',myTarget: '827919',rtbhouse: '1417985'},
                adUnits: [{code: 'adfox_158030932359224632',bids: [{bidder: 'criteo',params: {placementId: '1490687'}}]},{code: 'adfox_158030933750087728',bids: [{bidder: 'criteo',params: {placementId: '1490688'}}]},{code: 'adfox_153261106089264988',bids: [{bidder: 'criteo',params: {placementId: '1157877'}},{bidder: 'betweenDigital',params: {placementId: '3750348'}}],sizes: [[300,600]]},{code: 'adfox_158082916500264555',bids: [{bidder: 'criteo',params: {placementId: '1091351'}}]},{code: 'adfox_158143586123779111',bids: [{bidder: 'criteo',params: {placementId: '1490698'}}]},{code: 'adfox_153261773090236151',bids: [{bidder: 'criteo',params: {placementId: '1114667'}},{bidder: 'betweenDigital',params: {placementId: '33753204'}},{bidder: 'myTarget',params: {placementId: '332961'}}],sizes: [[300,300]]},{code: 'adfox_153261737790015262',bids: [{bidder: 'criteo',params: {placementId: '1195049'}},{bidder: 'betweenDigital',params: {placementId: '3324784'}}],sizes: [[320,120]]}],
                timeout: 800
            }</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type='text/javascript'>window.__SM_COUNTER_ID = 45130;</script>
<title data-react-helmet="true">3 литературные советские антиутопии, которые предсказали будущее точнее, чем хотелось бы - С нами не соскучишься! - медиаплатформа МирТесен</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="yandex-verification" content="8bd084931eed4b9d"/>
<meta name="google-site-verification" content="zB0oYG2LOsBrK1GokL46PmgKTvq5GyZ_ikDq2tFlmfM">

<meta data-react-helmet="true" name="description" content="В Советском Союзе фантастика была в почёте всю историю его существования. И мимо такого жанра, как антиутопия, многие авторы не прошли. Одни клеймили ужасы милитаризма, другие – представляли себе жуткое будущее в мире, одержимом индустриализацией, третьи парили фантазией, представляя себе жуткие"/><meta data-react-helmet="true" name="keywords" content="одноклассники, однокурсники, соседи, сослуживцы, мир тесен, земляки, старые друзья, география, блоги домов, события вокруг, социальная сеть, карта, дом, работа, web 2.0"/><meta data-react-helmet="true" property="og:image" content="https://r4.mt.ru/r17/photo1F09/20597253532-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="628"/><meta data-react-helmet="true" property="og:image:alt" content="3 литературные советские антиутопии, которые предсказали будущее точнее, чем хотелось бы - С нами не соскучишься! - медиаплатформа МирТесен"/><meta data-react-helmet="true" property="twitter:image" content="https://r4.mt.ru/r17/photo1F09/20597253532-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="vk:image" content="https://r4.mt.ru/r17/photo1F09/20597253532-0/jpg/bp.jpeg"/><meta data-react-helmet="true" property="og:description" content="В Советском Союзе фантастика была в почёте всю историю его существования. И мимо такого жанра, как антиутопия, многие авторы не прошли. Одни клеймили ужасы милитаризма, другие – представляли себе жуткое будущее в мире, одержимом индустриализацией, третьи парили фантазией, представляя себе жуткие"/><meta data-react-helmet="true" property="twitter:description" content="В Советском Союзе фантастика была в почёте всю историю его существования. И мимо такого жанра, как антиутопия, многие авторы не прошли. Одни клеймили ужасы милитаризма, другие – представляли себе жуткое будущее в мире, одержимом индустриализацией, третьи парили фантазией, представляя себе жуткие"/><meta data-react-helmet="true" property="og:site_name" content="С нами не соскучишься! - МирТесен"/><meta data-react-helmet="true" property="og:site" content="С нами не соскучишься! - МирТесен"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://vsegda-tvoj.livejournal.com/36426135.html"/><meta data-react-helmet="true" property="og:title" content="3 литературные советские антиутопии, которые предсказали будущее точнее, чем хотелось бы - С нами не соскучишься! - медиаплатформа МирТесен"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="3 литературные советские антиутопии, которые предсказали будущее точнее, чем хотелось бы - С нами не соскучишься! - медиаплатформа МирТесен"/>
<link data-react-helmet="true" rel="image_src" href="https://r4.mt.ru/r17/photo1F09/20597253532-0/jpg/bp.jpeg"/><link data-react-helmet="true" rel="canonical" href="https://vsegda-tvoj.livejournal.com/36426135.html"/><link data-react-helmet="true" rel="index" href="https://vopros-ik.ru"/><link data-react-helmet="true" rel="alternate" type="application/atom+xml" title="С нами не соскучишься! - МирТесен" href="https://vopros-ik.ru/blog/atom"/><link data-react-helmet="true" rel="alternate" type="application/atom+xml" title="С нами не соскучишься! - МирТесен" href="https://vopros-ik.ru/blog/rss"/><link data-react-helmet="true" rel="icon" href="/favicon.ico" type="image/x-icon" sizes=""/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon" sizes=""/>

<script src="//mirtesen.ru/login/mirtesen/js"></script><script src="https://alpha.mirtesen.ru/jscripts/sso.js"></script>
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=cyrillic" rel="stylesheet" />
<link rel="stylesheet" href="https://alpha.mirtesen.ru/assets/bundle.b7bb39c1f4ec4163b00e.css" />
</head>
<body >


<div id="root"><div class="app blog-post-page"><div id="layout" class="blog-post-layout"><div id="main-container" class="not-admin"><header id="header"><div class="header-container"><div class="header"><div class="header__navigation"></div></div></div></header><div id="three-column-container"><div id="very-left-column" class=""><div class="sticky-wrap" style="left:0"><div class="sticky__content"><div><div class="left-menu"><div class="left-menu__item left-menu__item_grey"><div class="left-menu__item_title left-menu__item_header">С нами не соску...</div><a class="left-menu__item_element" href="/blog/latest">Новые</a><a class="left-menu__item_element" href="/blog/interesting">Лучшие</a><a class="left-menu__item_element" href="/blog/commented">Обсуждаемые</a><a class="left-menu__item_element" href="/comments">Комментарии</a><a class="left-menu__item_element" href="/people">Участники сайта</a><i class="left-menu__item_delimiter"></i><a class="left-menu__item_element" href="https://vopros-ik.ru/?utm_referrer=mirtesen.ru">Не скучаем</a><a class="left-menu__item_element" href="https://vopros-ik.ru/blog">Всякие разности</a></div><div class="left-menu__item" id="topics-menu"><div class="left-menu__item_title" id="topics-menu-title">Рубрики</div><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/crysis?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/crysis-black.svg" alt="crysis"/></div>Кризис - 2020</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/coronavirus?utm_medium=from_left_sidebar" id="topics-tooltip"><div><img src="//static.mtml.ru/images/topics/coronavirus-black.svg" alt="coronavirus"/></div>Коронавирус</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/IT?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/it.svg" alt="IT"/></div>IT</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/auto?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/auto.svg" alt="auto"/></div>Авто-мото</a></h3><h3><a class="left-menu__item_element" href="//mirtesen.ru/topic/finance?utm_medium=from_left_sidebar"><div><img src="//static.mtml.ru/images/topics/finance.svg" alt="finance"/></div>Бизнес и финансы</a></h3><button type="button" class="left-menu__item_button btn btn-secondary">Показать все <i class="fa fa-angle-down"></i></button></div><div class="left-menu__item" id="common-menu"><a href="https://info.mirtesen.ru/apps" class="left-menu__item_element left-menu__item_element_highlighted left-menu__item_element_blue" target="_blank" id="app-tooltip"><div><img src="//static.mtml.ru/images/icons_v2/IconAppWhite.svg" alt="Мессенджер МТ"/></div>Мессенджер МТ</a><a href="https://info.mirtesen.ru/about" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAbout.svg" alt="О компании"/></div>О компании</a><a href="https://info.mirtesen.ru/glagol" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/icon-glagol.svg" alt="О редакции ГлагоL"/></div>О редакции ГлагоL</a><a href="https://info.mirtesen.ru/news" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconNews.svg" alt="Новости"/></div>Новости</a><a href="https://info.mirtesen.ru/partners" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconPartners.svg" alt="Партнерам"/></div>Партнерам</a><a href="https://info.mirtesen.ru/promo" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAdvertizing.svg" alt="Рекламодателям"/></div>Рекламодателям</a><a href="https://mirtesen.ru/feedback/report" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconFeedback.svg" alt="Обратная связь"/></div>Обратная связь</a><a href="https://mirtesen.ru/feedback/report/spam" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconSpam.svg" alt="Пожаловаться на спам"/></div>Пожаловаться на спам</a><a href="https://info.mirtesen.ru/agreement" class="left-menu__item_element" target="_blank"><div><img src="//static.mtml.ru/images/icons_v2/IconAgreement.svg" alt="Соглашение"/></div>Соглашение</a></div></div><div class="mt-tizer-ad-block"><div id="wrapper_adfox_160759801192382154" class="adfox hidden" style="max-width:160px;height:600px;max-height:600px"></div></div></div></div></div></div><div id="content-container"><div id="secondary-header" class="secondary-header secondary-header_blog"><div class="secondary-header__middle"><div id="secondary-header-logo" class="secondary-header__logo-outer"><div class="secondary-header__logo-wrap"><a class="userlogo userlogo_xl" style="background-image:url(//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg)" href="https://vopros-ik.ru?utm_referrer=mirtesen.ru" title="" data-rjs="//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg"></a></div></div><div class="secondary-header__title-wrap"><div class="secondary-header__title-subscribers"><h2 class="secondary-header__title"><a class="secondary-header__title-link" href="https://vopros-ik.ru?utm_referrer=mirtesen.ru" style="color:">С нами не соскучишься!</a></h2><i class="secondary-header__subscribers">7 924 подписчика</i></div></div></div></div><div class="blog-post-item"><div id="double-column-container"><div id="right-column"><div class="right-column-posts"><h3 class="right-column-posts__title">Популярные статьи</h3><ul class="right-column-posts_list"><li class="right-column-posts_list_item"><a href="//vopros-ik.ru/blog/43317679001/Kak-byit-esli-vasha-devushka-za-ravenstvo-polov-?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">Как быть, если ваша девушка за равенство полов?</span><span class="right-column-posts_list_item__date">21 января, 3:30</span></a></li><li class="right-column-posts_list_item"><a href="//vopros-ik.ru/blog/43653418195/Neordinarnyie-sluchayi-iz-zhizni-monarhov?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">Неординарные случаи из жизни монархов</span><span class="right-column-posts_list_item__date">20 января, 6:30</span></a></li><li class="right-column-posts_list_item"><a href="//vopros-ik.ru/blog/43815915105/Samyie-skandalnyie-produktyi-v-istorii-Rossii?utm_referrer=mirtesen.ru&amp;utm_medium=from_block_popular_articles" class="right-column-posts_list_item__link"><span class="right-column-posts_list_item__title">Самые «скандальные» продукты в истории России</span><span class="right-column-posts_list_item__date">17 января, 4:30</span></a></li></ul></div><div id="wrapper_adfox_158030932359224632" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div><div class="right-column-comments right-column-comments_blog"><h3 class="right-column-comments__title">Свежие комментарии</h3><ul class="right-column-comments-list"><li class="right-column-comments-item"><div id="right-column-comments-item-author-42066345572" class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r.mt.ru/r1/photoA2EC/20375132997-0/jpeg/av48.jpeg)" title="" data-rjs="https://r.mt.ru/r1/photoA2EC/20375132997-0/jpeg/av48.jpeg"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(107, 70%, 50%)">Pciha Ivanova</i><i class="right-column-comments-item__pubdate">22 января, 13:12</i></div></div><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">Автор чуть опоздал: Кончилась страна советов! :-)</span><span class="right-column-comments-item__post__title">20 бесподобных по...</span></div></li><li class="right-column-comments-item"><div id="right-column-comments-item-author-42794256192" class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r.mt.ru/r9/photoE990/20946096205-0/jpeg/av48.jpeg)" title="" data-rjs="https://r.mt.ru/r9/photoE990/20946096205-0/jpeg/av48.jpeg"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(204, 70%, 50%)">Елена Ульянова</i><i class="right-column-comments-item__pubdate">21 января, 19:54</i></div></div><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">я вот стесняюсь спросить - у нас столько разводов и столько одиноких женщин. и - вы не поверите - они сами и сумки но...</span><span class="right-column-comments-item__post__title">Как быть, если ва...</span></div></li><li class="right-column-comments-item"><div id="right-column-comments-item-author-42104284337" class="right-column-comments-item__author"><span class="userlogo userlogo_s" style="background-image:url(https://r1.mt.ru/r16/photo6F78/20672433843-0/jpeg/av48.jpeg)" title="" data-rjs="https://r1.mt.ru/r16/photo6F78/20672433843-0/jpeg/av48.jpeg"></span><div class="right-column-comments-item__author__info"><i class="right-column-comments-item__author__name" style="color:hsl(186, 70%, 50%)">Виктор Шиховцев</i><i class="right-column-comments-item__pubdate">21 января, 7:54</i></div><i class="comment-likes right-column-comments-item__likes">1</i></div><div class="right-column-comments-item__post"><span class="right-column-comments-item__post__message">Я за! Пусть на даче дрова колет и навоз тачкой возит. А я покашеварю.</span><span class="right-column-comments-item__post__title">Как быть, если ва...</span></div></li></ul></div><div id="wrapper_adfox_158030933750087728" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div><div class="sticky2" style="top:100px"><div id="wrapper_adfox_153261106089264988" class="adfox hidden" style="max-width:300px;height:600px;max-height:600px"></div><div><div id="unit_95080"></div></div></div></div><div id="content-column" class="content-column"><div class="adfox-top"><div id="wrapper_adfox_159429650131779245" class="adfox hidden" style="max-width:620px;height:250px;max-height:250px"></div><div id="wrapper_adfox_158082916500264555" class="adfox hidden" style="height:120px;max-height:120px"></div></div><article class="blog-post" id="post_43488224266" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="https://vsegda-tvoj.livejournal.com/36426135.html"/><meta itemProp="datePublished" content="2021-01-22T12:30:25.000Z"/><meta itemProp="dateModified" content="2021-01-22T12:30:25.000Z"/><span itemscope="" itemType="https://schema.org/Organization" itemProp="publisher"><meta itemProp="name" content="С нами не соскучишься!"/><span itemscope="" itemType="https://schema.org/ImageObject" itemProp="logo"><meta itemProp="url" content="//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg"/></span></span><meta itemProp="image" content="https://r4.mt.ru/r17/photo1F09/20597253532-0/jpg/bp.jpeg"/><div class="blog-post__header"><div class="blog-post__author" rel="author"><span class="blog-post__author-avatar"><a class="userlogo" style="background-image:url(//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg)" href="//vopros-ik.ru?utm_referrer=mirtesen.ru" title="" target="_self" data-rjs="//mtdata.ru/u14/group4879/3069e805089fd1046807efb2d2811e10-0/__logo.jpeg"></a></span><div><a class="blog-post__author-name" href="/blog?utm_referrer=mirtesen.ru" target="_blank"><span itemProp="author">С нами не соскучишься!</span></a><div class="blog-post__info"><div class="blog-post__pubdate">22 января, 12:30</div><h3 class="blog-post__topic-category-wrapper"><a class="blog-post__topic-category" href="//glagol.mirtesen.ru/topic/culture?utm_medium=from_headline_topic_button"><span>Культура</span></a></h3></div></div></div><div class="blog-post__share"><div class="blog-post__share__wrap" id="blog-post-share-43488224266"><button type="button" id="blog-post-share-fb-43488224266" class="btn btn-action blog-post__share-btn blog-post__share-btn_fb" color="action"></button><button type="button" id="blog-post-share-twitter-43488224266" class="btn btn-action blog-post__share-btn blog-post__share-btn_twitter" color="action"></button><button type="button" id="blog-post-share-vk-43488224266" class="btn btn-action blog-post__share-btn blog-post__share-btn_vk" color="action"></button><button type="button" id="blog-post-share-ok-43488224266" class="btn btn-action blog-post__share-btn blog-post__share-btn_ok" color="action"></button></div></div></div><h1 class="blog-post__title" itemProp="headline">3 литературные советские антиутопии, которые предсказали будущее точнее, чем хотелось бы</h1><div class="blog-post__text" itemProp="articleBody"><div> <br /><div><a rel="nofollow" href="http://navote.ru/?p=22016" target="_blank"><img src="https://r4.mt.ru/r17/photo1F09/20597253532-0/jpg/bp.jpeg" border="0" vspace="5" loading="lazy" alt="3 литературные советские антиутопии, которые предсказали будущее точнее, чем хотелось бы"/></a></div> <br />В Советском Союзе фантастика была в почёте всю историю его существования. И мимо такого жанра, как антиутопия, многие авторы не прошли. Одни клеймили ужасы милитаризма, другие – представляли себе жуткое будущее в мире, одержимом индустриализацией, третьи парили фантазией, представляя себе жуткие цивилизации на иных планетах (куда, конечно, прилетали спасать местных прогрессивные земляне). Кое-что из описанного, похоже, в любом случае воплотилось в жизни<br /><br /><h2>«Незнайка на Луне», Николай Носов</h2> <br />Книга, которую в двадцать первом веке стали вспоминать очень часто, обнаружив, что не такая уж и детская это повесть. По сюжету маленькие человечки-«коротышки» из Цветочного Города, так похожего на коммуну из советских грёз о будущем, попадают на Луну и обнаруживают там мир капитализма. Так, Незнайка <a rel="nofollow" href="http://navote.ru/?p=22016" target="_blank">знакомится</a> не только с тем фактом, что за еду надо платить – но и с представлениями о коррупции, экологической катастрофе (на луне большая редкость – растения, и тому, вероятно, есть и экономические причины), уничтожении монополиями малого бизнеса и экстремально неравномерном распределении доходов и социальных благ.<br /><br />Описанное долго воспринималось как утрирование, карикатура на капиталистическое общество, но в наше время многие уверены, что книга предостерегала от «дикого капитализма», в который бросилась Россия после официальной отмены социализма.<div id="blog-post-item-video-ad-0" class="blog-post__video-ad blog-post__video-ad_0"></div><div id="blog-post-item-text-ad-0" class="blog-post__text-ad"></div> Детали, утверждают в соцсетях, совпадают вплоть до экологической катастрофы, вызванной жадностью бизнеса – когда под застройку отдают площади, которые жизненно важно сохранять «зелёными»<a rel="nofollow" href="http://navote.ru/?p=22016" target="_blank">.</a><br /><br />Предыдущие два романа цикла про Незнайку были вполне зрелыми утопиями в обёртке детских сказок – и тоже с элементами сатиры. Интересен перевёртыш с Незнайкой<a rel="nofollow" href="http://navote.ru/?p=22016" target="_blank">,</a> который на Луне ведёт себя, «будто с луны свалился» - как сказали бы реальные земляне. Только он-то свалился НА луну!<br /><div><a rel="nofollow" href="http://navote.ru/?p=22016" target="_blank"><img title="Кадр из мультфильма *Незнайка на луне*." src="https://r4.mt.ru/r17/photoA384/20820326381-0/jpg/bp.jpeg" alt="Кадр из мультфильма *Незнайка на луне*." border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Кадр из мультфильма *Незнайка на луне*.</div> <br /> <br /><h2>«Хищные вещи века», Аркадий и Борис Стругацкие</h2> <br />Главный герой, бывший космолётчик, <a rel="nofollow" href="http://navote.ru/?p=22016" target="_blank">приезжает</a> с тайным расследованием в южный курортный город явно капиталистической страны, достигшей всеобщего благоденствия – по крайней мере, потребительского. Здесь четырёхчасовой рабочий день (за него вполне можно обслужить свои и чужие нужды, а большего горожанам и не надо) и не знают голода и других бытовых проблем. Жизнь настолько сытая, что поводом для забастовки становится прекращение съёмок любимого телесериала.<br /><br />Из полусонного существования горожане пытаются вырваться самыми странными способами. Профессора и студенты устраивают теракты, экстремалы исследуют давно заброшенное за ненадобностью метро в поисках смертельных опасностей, желающие совершать злодеяния покупают или крадут признанные мировые шедевры искусства только для того, чтобы их уничтожить. А ещё в городе процветает сеть распространения наркотиков – она-то и стала объектом расследования героя<a rel="nofollow" href="http://navote.ru/?p=22016" target="_blank">.</a><br /><div><a rel="nofollow" href="http://navote.ru/?p=22016" target="_blank"><img title="Иллюстрация Яны Ашмариной." src="https://r4.mt.ru/r17/photoB434/20043399230-0/jpg/bp.jpeg" alt="Иллюстрация Яны Ашмариной." border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Иллюстрация Яны Ашмариной.</div> <br />В конечном итоге он выясняет, что биохимически «наркотик» абсолютно безвреден. Он вызывает привыкание от того, что дарит людям новую, более яркую по сравнению с обыденностью реальность (кстати, уходят в неё с помощью радиоприёмника). Многие теперь уверены, что таким образом Стругацкие, авторы повести, предсказали <a rel="nofollow" href="http://navote.ru/?p=22016" target="_blank">появление</a> виртуальной реальности, в которую люди начнут уходить буквально жить.<br /><br />Есть и другие приметы намного более позднего времени. Например, «дрожка» - это рейв-пати, игра «ляпник» - это пейнтбол, а в интернете (особенно в твиттере) можно встретить серьёзные, не шуточные, гневные петиции, требующие от авторов фильмов и сериалов переснять их, частично или полностью, или создать к ним продолжение. То есть у кого-то фильмы действительно проблемы того уровня, который требует подключения общественного активизма. А вот до четырёхчасового рабочего дня и закрытия общественного транспорта за ненадобностью пока даже в скандинавских странах не дошли.<br /><h2>«Мы», Замятин</h2> <br />Роман был написан в 1920 году, но в СССР увидел свет только во время Перестройки. Общество, построенное на культе науки и индустриализации – где каждый человек лишь рациональный маленький винтик <a rel="nofollow" href="http://navote.ru/?p=22016" target="_blank">рациональной</a> большой системы – показалось советской власти направленной против провозглашённого ею курса на коллективизм и да, индустриализацию.<br /><br />По сюжету люди далёкого тридцать второго века живут в единственном на Земле огромном городе в полностью прозрачных квартирах полностью прозрачных домов. Уединиться можно только ради половых актов и только по графику. Имён больше нет – все жители Земли получили идентификационные коды и пользуются ими в любых ситуациях. По одежде и причёске нельзя узнать, какого ты пола или рода занятий: все абсолютно одинаковы в костюмах и гигиенично бреют головы. Детей обучают в школах роботы, и заводить их имеют право только физически совершенные производители.<br /><div><a rel="nofollow" href="http://navote.ru/?p=22016" target="_blank"><img title="Иллюстрация к роману." src="https://r4.mt.ru/r17/photoB4BD/20266472079-0/jpg/bp.jpeg" alt="Иллюстрация к роману." border="0" vspace="5" loading="lazy" /></a></div> <br /><div>Иллюстрация к роману.</div> <br />Однако главный герой узнаёт, что за стенами города есть и другое человечество, влюбляется и у него, как говорит врач, образовывается душа. Он также связывается с революционерами, поскольку его возлюбленная – революционерка. Всё заканчивается тем, что правительство массово проводит граждан через процедуру удаления центра фантазии. Революция проваливается, главный герой утрачивает всякие чувства.<br /><br />Многие уверены, что современная цифровизация <a rel="nofollow" href="http://navote.ru/?p=22016" target="_blank">общества</a> (где у каждого, помимо имени, есть множество идентификационных кодов, которые государство постоянно пытается свести к одному общему) приводит к тому самому эффекту жизни в стеклянных комнатах стеклянного дома, когда каждый – на виду у каждого. А часть образовательного процесса действительно передана «роботам» – обучающим программам. Правда, пока что не в школах. Приведёт ли это ко всеобщей потери «центра фантазии» в мозгу? Пока что ответ скорее отрицательный. Но на дворе и век не тридцать второй.<br /><br /><a href="https://kulturologia.ru/blogs/070520/46330/" rel="nofollow" target="_blank">источник</a><a href="" target="_blank"></a><br /><br />Если вам понравился пост, пожалуйста, поделитесь им со своими друзьями:<br /><br /><br /><br /><br /><br /><a href="http://www.liveinternet.ru/click" target="_blank"><img src="https://r.mt.ru/r17/photoA77B/20489544928-0/gif/bp.jpeg"  title="LiveInternet" border="0" width="31" height="31" alt="3 литературные советские антиутопии, которые предсказали будущее точнее, чем хотелось бы"/></a><br /><br /><b>И не забудьте:</b><br /><img  height="30" src="https://r.mt.ru/r17/photo9CFB/20712617777-0/png/bp.jpeg" style="float: left;" width="30" alt="3 литературные советские антиутопии, которые предсказали будущее точнее, чем хотелось бы"/><b>Подписаться на мой <a rel="nofollow" href="https://www.instagram.com/elena_bohdanenko/" target="_blank">Instagram</a></b> </div><div id="panda_player_0" class="panda-player"></div></div><div class="blog-post__source"><a href="https://vopros-ik.ru/url?e=simple_click&amp;blog_post_id=43488224266&amp;url=__P__2FeGcM66cL9XiwJU8PBsWCNlDOYFeUYEf7t2UlGYL0RFxs6BEK8tECVaL84kF98M62wQCxvmFF7COkSBs__P__2Fc9Y__P__2BoUHq__P__2Bvh3wJLzb0xqpgQ8oL9Ik2a6YBNjcyeLZin2v89" target="_blank">Ссылка на первоисточник</a></div><div class="blog-post__subscribe"><p class="blog-post__subscribe-text">Понравилась статья? Подпишитесь на канал, чтобы быть в курсе самых интересных материалов</p><a href="#" class="btn blog-post__subscribe-button">Подписаться</a></div><div class="blog-post__footer"><div class="blog-post-actions"><div class="blog-post-actions blog-post-actions_new "><div class="blog-post-actions__info"><div class="blog-post-actions__stat"><div class="view-stats"><div class="view-stats__views"></div></div></div></div><div class="blog-post-actions__controls"><div class="blog-post-actions__row"><div class="blog-post-actions__control"><button type="button" id="blog-post-actions__magic_43488224266" class="btn btn-post-action btn-post-action_magic">Наградить</button></div><div class="blog-post-reactions blog-post-actions__control"><button class="btn btn-post-action btn-post-action_reaction" type="button">Нравится</button></div></div><div class="blog-post-actions__row"><div class="mt-dropdown-menu post-sharer blog-post-actions__control"><button type="button" class="mt-dropdown-menu__btn btn btn-post-action btn-post-action_share">Поделиться</button></div><div class="blog-post-actions__control"><a id="blog-post-actions__comments_43488224266" class="btn btn-post-action btn-post-action_comment" href="//vopros-ik.ru/blog/43488224266/3-literaturnyie-sovetskie-antiutopii-kotoryie-predskazali-budusc?utm_referrer=mirtesen.ru#comments43488224266">Обсудить</a></div></div></div></div></div></div></article><nav class="pagination" role="toolbar"><ul class="blog-post-list__pagination"><li><a href="https://vopros-ik.ru/blog/43029704245/7-spetsialnostey-kotoryie-byili-v-pochete-v-SSSR-a-segodnya-uzhe?utm_referrer=mirtesen.ru"><span class="blog-post-list__pagination__arrow">←</span>Предыдущая тема</a></li><li class="blog-post-list__pagination__symbol"> | </li><li><a>Следующая тема<span class="blog-post-list__pagination__arrow">→</span></a></li></ul></nav><div class="adfox-outer blog-post-item__ad-block"><div id="wrapper_adfox_159429822802698225" class="adfox hidden" style="max-width:620px;height:300px;max-height:300px"></div><div id="wrapper_adfox_153261773090236151" class="adfox hidden" style="max-width:300px;height:300px;max-height:300px"></div></div><div id="comments43488224266" class="__comments__anchor__"></div><div data-resource_id="1" class="mirtesen__widget__comments" data-section_id="30715518263" data-discussion_id="43488224266" data-preview_count="2"></div><div><div id="unit_95079"></div></div><div><div id="unit_95030"></div></div><div><div id="unit_95031"></div></div><div id="wrapper_adfox_159430028978029262" class="adfox hidden" style="max-width:620px;height:332px;max-height:332px"></div><div id="wrapper_adfox_158143586123779111" class="adfox hidden"></div></div></div><div class="blog-post-list blog-post-list__fade"></div></div></div></div></div><div id="very-right-column"><div class="aggregator"><div class="aggregator__header-wrapper"><div class="aggregator__header"><h3 class="aggregator__title" style="font-size:18px">Картина дня</h3></div></div><div class="aggregator__items"><div></div></div></div></div><div style="position:fixed;bottom:50px;right:0;cursor:pointer;transition-duration:0.2s;transition-timing-function:linear;transition-delay:0s;z-index:10;display:none"><div id="scroll-top"><div>наверх</div></div></div><div class="footer-ad-block"><div id="wrapper_adfox_153261737790015262" class="adfox hidden" style="max-width:320px;height:120px;max-height:120px"></div><div class="footer-ad-block__close"></div></div><div></div><div></div><div></div><div></div><div></div></div><div></div></div></div>
<div id="messenger-portal"></div>
<script async type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>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</script>
<script async src="https://www.meteonova.ru/mirtesen/107.23.218.4"></script>
<script type="text/javascript" src="https://moevideo.biz/embed/js/mvpt.min.js" async></script><script type="text/javascript" src="https://cdn01.nativeroll.tv/js/seedr-player.min.js" async></script><script type="text/javascript" src="https://promotools.cc/vc_v2.js?0.8359784807019071" async></script>

<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/bundle.995045bb4b2fffdcb0fa.js"></script>
<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/packages.9110290392d82429536b.js"></script>
<script crossorigin="anonymous" src="https://alpha.mirtesen.ru/assets/main.002a4a2eea2429e36a97.js"></script>

<!--LiveInternet counter--><script type="text/javascript"><!--
        document.write('<img id="liveinternet-counter" src="//counter.yadro.ru/hit;NaPlatforme?t52.6;r'+escape(document.referrer)+((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+';'+Math.random()+'" width=1 height=1 alt="" style="position:absolute; left:-9999px;">')//--></script><!--/LiveInternet-->
<img class="mt-digitaltarget" src="https://dmg.digitaltarget.ru/1/6688/i/i?i=1611321719223" />
<script type="text/javascript" src="https://player.panda.video/loadCluster.js?v=2" async></script>

</body>
</html>